Y-stuk wasmachine/vaatwasser lekt

QNCYDG

  • #1
Hallo,

Onze oude Y-stuk begon met lekken, dit deed hij eerst niet. Wij hebben toen een nieuw Y-stuk gehaald bij de bouwmarkt. We hebben er een rubbertje in gedaan en opnieuw aangesloten zoals het daarvoor ook aangesloten was. We hebben alle goed en strak aangedraaid met een waterpomptang voor zover dit mogelijk is. Maar hij blijft alsnog bij beide aansluitingen lekken. Het deel dat op de kraan aangesloten is lekt niet, hij lekt dus alleen op de aansluitingen van de wasmachine/vaatwasser. Ik heb op de foto hier onder duidelijk aangegeven waar hij precies lekt:

image0.png


In de slang van de vaatwasser en wasmachine zit ook een rubbertje dus dat zou het probleem niet moeten zijn. We hebben zowel de wasmachine als vaatwasser rechtstreeks aangesloten op de kraan (zonder Y-stuk) en dan lekt er niks. Het begint dus met lekker zodra de Y-stuk er tussen zit en dan vooral waar de slang van de wasmachine en vaatwasser op aangesloten zitten.

Iemand een idee waar het aan zou kunnen liggen?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • robdeb

    • #2
    Het lijkt zo op de foto alsof het buitendraad op het y-stuk niet genoeg windingen heeft. Maar anderen hier op het forum hebben hier veel meer verstand van.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu