Lekkende wc - waar ligt een lekkende mof aan?

Jojo22

  • #1
Ik heb een hangend toiletpot opgehangen exact volgens de voorschriften. Helaas hangt een druppel onder de afvoer (bij het sluitstuk/mof) die na het afnemen ervan steeds terugkomt. Toen de loodgieter de eerste/vorige pot heeft gehangen had hij moeite uit te komen met de hoogte omdat er wapening in de weg stond. Lang verhaal kort misschien is de hoogte van de pot tov. de muurbeugel niet gelijk. Ik heb gezien dat de vorige mof iets te kort was. Misschien moet ik hem ook korter dan gebruikelijk maken? Ook is het mogelijk dat de mof te dicht bij de (keramische) afbuiging van de pot zit waardoor de mof niet goed aansluit.

Waar ligt zo een lekkende mof meestal aan? Ik overweeg om de mof rondom met kit in te smeren, ongetwijfeld niet zoals het hoort maar nood breekt wet.. Suggesties zijn welkom.

IMG_2784.jpg
IMG_2787.jpg
IMG_2783.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Peter

    Specialist Bouw/Sanitair
    • #2
    Heb je de buizen na het inkorten (hopelijk op de goede lengte) ook afgeschuind en de bramen verwijderd.?
    En de rubbers een beetje ingesmeerd met vaseline of een beetje zeep?
    Niet met kit liggen prullen, dat helpt niet en maak je het alleen erger mee.
    En heb je nu wel de goede bevestiging van de pot gebruikt, want in je andere topic klopte dat niet met het aandraaien.
    Plaats anders eens een foto van de pot waar de bevestiging op te zien is, want als je pot niet vast hangt, gaat die ook lekken.
     

    Jojo22

    • #3
    @Peter Lengte, is speling (in de pot en daarna in de muur) opgeschoven plus 3mm dat moet goed zijn. Ik heb de bramen met een Stanley mes (licht schuin) weggesneden en met schuurparpier geschuurd. En inderdaad met wasmiddel alles ingesmeerd vooraf.. zie foto's (net in de omschrijving geplakt) en heb hem zo goed als helemaal strak tegen de muur (kantelt niet) alleen linkerkant werkte rattel sleutel niet (te weinig hoek) zal reageren op die andere topic daarover.
     
    Laatst bewerkt:

    Jojo22

    • #4
    @Peter de lek komt vanuit de binnenkant van de mof (tussen wc pot keramische afvoer stuk en plastic sluitstuk/mof die je op de foto ziet) ik kan dat voelen. En daar is niets gezaagd ofwel het is niet een probleem dat is veroorzaakt door slecht verwijderde bramen oid
     

    Rola

    Algemeen Bouwkundig Specialist
    • #5
    Als je pot te laag hangt, lekt het ook. De afvoerbuis zit er dan scheef op.
     

    Henk253

    Vaste Beantwoorder
    • #6
    Daar ken je wel gelijk in hebben @Rola de pot is gezakt.
    Net wat we al zeggen er is een verkeerde bevestiging gebruikt.
    1637004967743.png
     
    Laatst bewerkt:

    Rola

    Algemeen Bouwkundig Specialist
    • #7

    Henk253

    Vaste Beantwoorder
    • #8
    :super::prima::icon-study:
     

    Jojo22

    • #9
    Ik heb de pot los gemaakt: omdat hij muurvast bevestigd zat (waarbij het mij niet lijkt uit te maken niet uit maakt of ik het onderop of bovenop heb aangedraaid) en de pot stabiel op de goede hoogte zat en de lek van de kant van de pot zat (bij de aansluiting van de afvoer) waar gezien de rubberen mof ook bij een lichte kanteling geen lek komt, blijf ik geloven dat de mof slecht is, maar heb ook een andere suggestie; kan het zijn dat de afvoer van de pot niet rond genoeg is en of niet glad genoeg is waardoor het water langs de oneffenheden loopt? Ter info de pot lekte niet maar er bleef altijd na een tijd een druppel hangen ook na wegvegen het is dus miniem. Hoort de afvoer van de pot niet helemaal glad gespoten te zijn? Als dit het probleem is kan ik misschien beter de afvoer in de verf zetten??
    IMG_2801.jpg
    IMG_2799.jpg
    IMG_2800.jpg
     

    Henk253

    Vaste Beantwoorder
    • #10
    Kijk wij zien dat als monteurs dat je geen juiste bevestiging hebt hij zit niet zoals ie moet zitten maar ja jij vind dat ie goed zit.
    Maar je pot die schijnbaar retour is gegaan en jij weer hebt gekocht is niet goed.
    De uitloop moet overal 100 zijn maar hij loopt taps aan de voor kant.
    Hij schuift zelfs in de buis terwijl die aansluit buis niet diep is.
    Dus gewoon pot omruilen zit fabricage fout in.
    wat voor aansluitpijp was er bij?
    Naamloos.jpg
     

    Jojo22

    • #11
    @Henk253 Dank voor je reactie, ik heb gekeken en daar waar de mof aansluit loopt ie gelijk. (diameter bij 6 en 9 cm/zie duimstok heb ik opgemeten en is identiek A=A) mof zou dan daar vast moeten zitten in kuiltje?. Betreft diepte heb ik gekeken, de diepte van de pot afvoer is diep genoeg zonder dat de mof tegen de schuine afvoer loopt terwijl hij wel tegen het einde van mof komt, ik denk dat dat wel goed zit en anders kan ik een mof nemen die korter is, die heb ik ook nog heb liggen. Weet jij of de afvoer van de pot niet glad hoort te zijn? Ik zag bij iemand anders op de site dat er een soort tape om het uiteinde van de pot is geplakt (is dat om oneffenheden op te vullen?)
    IMG_2802.jpg
     

    Henk253

    Vaste Beantwoorder
    • #12
    Hoeft niet glad te zijn maar wel recht en niet ovaal, wij brachten gewoon retour niet gaan prutsen met tape of kit.
     

    Jojo22

    • #13
    @Henk253 heb jouw advies opgevolgd, nieuwe pot gevraagd en gekregen en alles zit inmiddels poep/plas/waterdicht erop, dank :prima:
     
    • Like
    Waarderingen: Henk253

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu