Bosch Vaatwasser blijft water af en aan pompen.

Aaltink

  • #1
Vaatwasser: Bosch SGS55E02EU
Na terug komst vakantie doet onze vaatwasser het niet meer.
in eerste plaatst hoorde je een brom van een pomp ook als je de deur open deed.
Na hier gezocht te hebben.
Linker paneel los gehaald en labarint en flotter schoon gemaakt.
De machine begon nu wel met het programma.
Machine stop gezet en reiniger gekocht om op het heetste programma een keer af te draaien.
Maar nu start hij het programma niet meer.
Hij pompt water er in en vervolgens pompt hij er weer wat uit om vervolgens weer water er in te pompen.
Weer hier gezocht en nu kom ik niet meer verder :oops:
Het is een oud beestje de vaatwasser maar ja zou toch mooi zijn als die weer deed.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Deze vaatwasser is (volgens de onderdelentekening) er een met een water 'telmechaniek'. "Flugelradzähler" 00424099. (Google maar eens met dat nummer).

    Zit onderaan, direct waar de toevoerslang binnenkomt.

    Dit (niet zo superdure) onderdeel staat erom bekend vaak de door jou vermelde problemen van vullen / afpompen / vullen te veroorzaken.

    Zou je dus op de gok kunnen vervangen. :wink:
     

    Aaltink

    • #3
    Bedankt! Dat onderdeel zit inderdaad aan de aanvoerslang.
    Ik zal hem vandaag even bestellen.

    Ik laat weten of het dat was.
    Groet Aaltink
     

    Aaltink

    • #4
    Kees bedankt voor de tip.
    De vaatwasser draaid momenteel weer.
    De vrouw blij omdat ze nu niet meer hoef af te wassen en we houden de knip dicht 👌👌
     

    Aaltink

    • #5
    Mmm iets te vroeg gejuicht.
    bij minuut 45 had ik de brommende motor weer.
    Dan is de vaatwasser helemaal leeg gepompt.
     

    Aaltink

    • #6
    Lekkage gevonden en verholpen.
    De slang die aan de "Flugelradzähler" :P zat lekte.
    aan beide kanten een cm afgesneden en weer vast gemaakt.
    Water onder uit de bak laten lopen.
    Nu even testen of het korte programma werkt.

    Hij starte nu in ieder geval wel en de eerste 2 keer het afvoeren getest met een emmer water en dat was ook oke.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu