Vloerverwarming hoge druk en thermomotor

Sjaak412

  • #1
Goedendag. Ik heb twee vragen over mijn vloerverwarming. De installateur geeft helaas geen gehoor aan terugbelafspraken dus heb zo niet zijn kennis kunnen raadplegen.

1: We hebben een WTH vloerverwarmingsverdeler gevoed door stadswarmte. Afgelopen week was een thermische motor knop kapot, deze heb ik vervangen. Echter vind ik dat de motor in 'uit' stand nog te veel uitsteekt en een blauw ringetje laat zien tov de anderen. Zie foto. Maakt dit uit en hoe kan dit? Het rode ventiel staat wel helemaal naar boven uit.

2 de druk blijft constant tussen 3(uit) en 3.5 bar hangen (aan). Ik heb geen expansievat. Is 3.5 te hoog (in deze opzet) en hoe kunnen we dit het beste verlagen?

Nb invoer temp staat op 40. Rtl ventiel 3 (30gr) gr

20210416_081910.jpg 16185545572318359389830191158712.jpg 16185545912847767960407544510009.jpg 161855466194431370800429024377.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • The headhunter

    Specialist Elektra
    • #2
    Bij stadsverwarming staat de volle druk van het stadsnet op de binneninstallatie, die kan jij niet verlagen, het centrale ketelhuis houd deze op druk.Het verschil word veroorzaakt door de pomp.

    Is de motor al eens helemaal open geweest?Dit zijn NL. Motoren welke pas werken als ze bij eerste gebruik helemaal geopend zijn geweest.
    Dat de ring er iets boven staat is geen probleem zolang de klep maar sluit.
     

    Sjaak412

    • #3
    Bedankt voor je reactie.
    Wat bedoel je precies met de klep volledig sluiten? De thermomotor zit goed gemonteerd, kan draaien enz.

    Ik weet niet of de motor ooit open is geweest. Ik heb er nooit aan gezeten, alleen de installateur van de bouw 4 jaar geleden. Kan ik dit zelf ?
     

    Sjaak412

    • #4
    Mbt de motor. Als het goed is regelt deze geen druk toch, maar pompt die alleen alles rond?
     

    The headhunter

    Specialist Elektra
    • #5
    Die motor opende en sluit alleen het ventiel dat eronder zit.

    Deze motoren moeten bij eerste gebruik eenmaal helemaal open gaan, pas dan werkt het binnenwerk op het ventiel.

    Zet de ruimte op vragend, de ring word geheel zichtbaar na ca 3 minuten dan is de motor gereed voor gebruik en Zal de klep sluiten als de ring laag staat en warmer de stroming in die groep stoppen. Je kan dit zien aan de debiet meter op de groep.
     
    • Like
    Waarderingen: Ronny

    Ronny

    Specialist Verwarming
    • #6
    Inderdaad, dat was ook mijn eerste geachte.
    Het mooie is dat dit ook omschreven is in de handleiding, de "first open" functie.
    Helaas wordt heetl vaak het motortje geplaatst en de handleiding weggegooid, en daarn gaat men bellen.
     

    Sjaak412

    • #7
    Ik begrijp misschien niet alles, omdat het wilo apparaat een motor is maar de thermomotoren (knoppen) ook motor genoemd worden.

    Ik heb de thermomotor helemaal open gehad, door de thermostaat op 25 graden te zetten. Blauw ging helemaal open. Motor stond in installatiestand (dus toen klein beetje hoger dan nu). Toen thermostaat weer omlaag gezet. En dopje is gezakt tot huidig niveau op foto. Dat is hoe ik de installatie van de motor heb geintepreteerd. Hij staat nu wel lager dan installatiestand, maar ik zie dus wel een beetje blauw wat bij de andere motoren niet zichtbaar is.

    Als ik het begrijp is dat verder geen probleem. Maar zitten we nog met een te hoge druk, begrijp ik het dan ook goed dat de Wilo motor daarin iets kan betekenen?
     

    Mn22

    Vaste beantwoorder
    • #8
    Zoals al aangegeven door Headhunter wordt de druk centraal geregeld vanuit de stadsverwarming en kun je daar niets aan veranderen. De stijging van de druk met een halve bar als de pomp aanstaat wordt veroorzaakt door de druk die de pomp opbouwt om het water door de slangen te drukken. Dit is normaal.
     

    Sjaak412

    • #9
    Thanks. Inderdaad, bij de buren even gecheckt en daar staat ie ook op 3+. Check!
     

    Sjaak412

    • #10
    Toch nog even een andere vraag omtrent deze verwarming.
    De woonkamer wordt in zijn geheel aangestuurd door 1 thermostaat voor 1 groep/uitgang via de WTH UMR ECO Sense programmer kast.

    Nu is wanneer de verwarming lang uit staat in de woonkamer (8 uur), 1 van de 3 (aanvoer) buizen van de woonkamer warmer dan de andere 2 (zie groen gearceerd op foto). Er is geen vraag vanuit de thermostaat, er is geen zichtbare afwijking op de flowmeter(s) allen staan op 0.

    Het lijkt me dat dit niet de bedoeling is? Wat kan hier de oorzaak van zijn?
    De buizen zouden sowieso alle drie min of meer dezelfde temperatuur moeten hebben omdat ze op 1 groep zitten en de flowmeters gelijk ingesteld staan.

    WhatsApp Image 2021-04-21 at 08.35.41.jpeg Capture.PNG
     

    Sjaak412

    • #11
    Ook nu ze net aan zijn geweest en weer uit staan is leiding 3 (of 1 hoe je t wilt zien ) hoger in temp dan de overige 2.

    20210421_114332.jpg 20210421_114339.jpg 20210421_114345.jpg
     

    The headhunter

    Specialist Elektra
    • #12
    Is de pomp ook uit?

    Al vaker gezien dat als de pomp blijft draaien alle groepen dicht staan dat de pomp een klep kan opendrukken.
     

    Sjaak412

    • #13
    Bedankt voor je reactie headhunter.
    Ik heb het idee dat de pomp altijd aanstaat zelfs als er geen vraag is. Want ik hoor er geluid uit komen. Maar hoe zie ik echt of die aan of uit staat?

    1619000916386441943358820520232.jpg
     

    Sjaak412

    • #14
    De pomp blijft altijd draaien voor zover ik begrijp uit wat lezen op internet. Met een pompschakeling zou dit aangepast kunnen worden ? Maar ik heb geen pompschakeling er tussen zitten.

    Verwacht je niet dat het te maken kan hebben met het flowventiel?

    Zie dat je dat ook al hebt geadviseerd in de volgende topic van 2015: https://www.klusidee.nl/Forum/topic/wilo-ynos-para-blijft-zoemen.95784/

    Zou het verwisselen van thermomotor iets kunnen doen, of toch flowmeter aanpassen? Of helaas pindakaas en zo laten? Wil natuurlijk wel voorkomen dat deze groep gaat verwarmen in de zomer als er geen vraag vnauit de thermostaat komt.
     
    Laatst bewerkt:

    Sjaak412

    • #15
    Ze worden alle 3 wel even warm, maar op met moment van afkoelen en daarna gaat het verschil ontstaan en (blijft/wordt) 1 vd 3 warmer dan de andere 2 of koelt minder hard af.
     

    Mn22

    Vaste beantwoorder
    • #16
    Als de drie flowventielen gelijk staan afgesteld, betekent dat niet dat de retourtemperaturen van de drie groepen gelijk zijn. Dat is helemaal afhankelijk van eventuele verschillen tussen de groepen.

    De instelbare ventielen zijn juist bedoeld om verschillen tussen de groepen te compenseren. Een groep met een langere slang, kan bijvoorbeeld een wat hogere volumestroom krijgen.

    Verder kan de temperatuur van derde (warmere) slang ook beïnvloed worden door de naastliggende linkergroep als die openstaat.
     

    Sjaak412

    • #17
    Dank. Er staan geen andere groepen open. Alleen de woonkamer ( springt dus nu en dan aan ). En in ruststand is alles rond de 19-20 graden op mijn amateuristische warmtemeter van de aldi maar die andere slang vd woonkamer dus duidelijk 5-7 graden warmer.

    En in principe, als het uit staat, moet de temperatuur toch gelijk zijn van alle leidingen? Zeker na een uur of 8?

    Het gekke is dus als woonkamer vraagt, temp op alle 3 de leidingen (aanvoer en retour) met elkaar matchen min of meer, zullen dan ook wel ongeveer even lang zijn.

    Heb verder in de woning nog 1 afgedopte radiatorleiding op zolder liggen. Kan er denk ik niks mee te maken hebben?
     

    Sjaak412

    • #18
    Of misschien met hoh afstand te maken van die groep (3)? Die 10-15 is itt 15 bij de rest Waardoor die langer warm blijft?

    16190712666874421340013064233185.jpg
     

    Sjaak412

    • #19
    Toevoer woning van de stadsverwarming uitgezet. Alle 3 de woonkamer toevoeren komen nu ongeveer rond dezelfde temperatuur uit. Na 30 min een graad of 18.

    Ik draai de woningtoevoer weer open en de leiding wordt weer heet. En temp in verwarming buis 3 loopt weer diret op. Terwijl alle thermostaten uit staan!

    Nog tips??
     

    The headhunter

    Specialist Elektra
    • #20
    Er is stroming in die groep.
    Haal de thermomotor eraf en kijk of de groep dan wel dicht gaat.

    Kijk even de instelling van je pomp na.
    Volgens mij moet deze in een andere stand staan.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu