Vaatwasser Whirlpool DWF 406 piept II

Erik6920

  • #1
Na eerst een het e.e.a. op het forum te hebben gelezen heb ik nog geen oplossing gevonden voor "mijn" probleem...

Ikea/whirlpool vaatwasser DWF 406
Servicenr.: 854240601510

Probleem is: na het aanzetten stopt de machine en blijft deze continu piepen.
Na een reset en de start van het testprogramma:
het derde lampje (ECO/Bio 50) knippert snel.

Iemand enig idee in welke richting ik moet gaan zoeken?
(afvoerpomp reeds gedemonteerd en gereinigd)


Erik
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Waterlekkage op de bodemplaat?
     

    Erik6920

    • #3
    Dames, heren,

    Probleem gevonden en wil ik graag delen...

    Na het water pakken start het programma zoals gewoonlijk. Het gaat fout bij het afpompen!
    Tijdens het afpompen begint de machine continu te piepen. In eerste instantie hoor je dit pas als hij klaar is met afpompen.
    De afvoerslang zit in dit geval aangesloten op zo een extra aansluiting op de sifon. Het probleem was een plastic lipje van een bakje dat per ongeluk onder de zeef, door de pomp en uiteindelijk voor het aansluittuitje op de sifon terecht kwam. Hierdoor pompte de machine niet meer gewoon af door deze gedeeltelijke blokkade.
    Slang los, plastik er uit, probleem opgelost.


    Slotje?
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu