Grondwaterpomp (hydrofoor) pakt geen water

Timmeh

  • #1
Beste lezer,

Een paar weken terug hebben wij onze grondwaterpomp (DAB Jet 132M) vervangen voor de hydrofoor versie (DAB Aquajet 132M) met 20L voorraad vat. Op die manier willen we permanent druk houden op 5 aftappunten die via een verdeler met de pomp verbonden zijn door middel van tyleenslang (32mm). De aanzuigkant van de pomp heeft een veerbelaste terugslagklep alvorens die via de aanzuigslang (hopelijk) luchtdicht verbonden is met de 6 meter diep geslagen put. Voor een beeld zie onderstaande afbeelding:

Overzicht.jpg


Het probleem is nu dat de pomp nadat deze een aantal uur uit gestaan heeft, zich met lucht vult. Wanneer ik de vuldop open en de pomp vol giet met water en daarna de pomp start, dan pakt de pomp netjes water en met 1 tappunt open blijft de afgiftekant op 2 bar hangen. Er blijft continue water lopen, ook wanneer de pomp langere tijd aan staat. Wanneer ik het aftappunt dichtdraai, neemt de druk toe tot 3,6 bar waarna de pomp vanzelf afslaat. Na enkele minuten is de druk al licht afgenomen met ongeveer 0,2 bar per 5 minuten. Met als resultaat dat de pomp, wanneer de druk 2 bar wordt, vanzelf weer aanslaat, maar geen water pakt omdat het pomphuis vol met lucht zit.

Alle koppelingen zijn waterdicht en ik heb met een beetje water en zeep ook geprobeerd te kijken of ze luchtdicht zijn. Dit lijkt het geval. Wel zie ik dat er enkele luchtbelletjes meegezogen worden vanuit de put. Kon even niet vinden hoe ik een video kan uploaden, dan zijn de belletjes goed te zien in de aanzuigslang.

Heeft iemand een idee waarom de pomp zich vult met lucht en wat ik zou kunnen doen om het probleem op te lossen?

Alvast bedankt voor het meedenken!
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Vonken_trekker

    Specialist Elektra
    • #2
    Dat de druk aan de perszijde wegzakt betekent dat er ergens water verloren gaat. Er staat nog een kraan open of er lekt iets.

    Dat de pomp steeds opnieuw moet worden opgegoten duidt erop dat het water aan de aanzuigzijde weg zakt. Dat zou niet moeten kunnen als de keerklep en de slang luchtdicht zijn. Ben je er zeker van dat o.a. die slangklemmen in de zuigleiding goed afdichten?

    Die bellen tijdens aanzuigen, is dat extreem? Dit kan cavitatie zijn dat je krijgt door te veel roering in de put.
     

    Timmeh

    • #3
    Wat betreft de perszijde, ik kan alle kranen op de verdeler dichtdraaien en dan nog eens kijken of de druk wegvalt. Dat zal ik vanavond even doen.

    Ik denk dat ik voor de aanzuigzijde de keerklep eens los ga draaien en de slangklemmen opnieuw aanbrengen. Maakt het nog uit dat de aanzuigslang een bocht maakt of zou dat geen probleem moeten zijn?

    Het is gelukt om videos te uploaden waarop de bellen te zien zijn. Een is van de kant direct bij de put
    en een aan de kant van de pomp (hierop zie je de belletjes het beste)
    .
     

    Vonken_trekker

    Specialist Elektra
    • #4
    Die twee zaken zou ik inderdaad proberen perszijde dicht en slangklemmen nog eens vast. Al verwacht ik niet dat de perszijde het probleem is.

    Als je de pomp terwijl hij goed werkt uitzet en een nachtje laat staan dan zou hij daarna gewoon weer moeten beginnen. Als dat niet zo is dan is het water weg gezakt. Dat kan alleen als er valse lucht bij komt dus een lek in de zuigleiding. Die kans is natuurlijk ook best aanwezig gezien meerdere slangklemmen. Ik gebruik normaliter verlijmde druk pvc als zuigleiding. Die lekt zomaar niet.

    Het zijn aardig wat bellen maar ik denk niet dat dit perse het probleem is. Geeft wel aan dat de put er moeite mee heeft. Meer water gaan oppompen in de toekomst zou ik in ieder geval niet doen uit deze put.
     

    Krunnie

    Specialist Elektra
    • #5
    Is het dezelfde aanzuigslang en terugslagklep als met de eerste grondwaterpomp?

    Ik zou sowieso de hydrofoor uitzetten wanneer hij niet gebruikt wordt zolang dit probleem niet is opgelost. Er zit geen pompautomaat op met droogloopbeveiliging, alleen een mechanische drukschakelaar in het grijze kastje naast de pomp. Zonder water slijten de asafdichtingen van de motor naar de waaier en gaat het daar lekken. Als de pomp al een tijdje drooggelopen heeft zit daar mogelijk de lekkage. Dat moet je kunnen zien aan water wat tussen de motor en het pomphuis drupt.
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #6
    Het zit hem in de aanzuigleiding en/of de put, vermoedelijk te weinig watertoevoer waardoor er lucht aangezogen wordt.
    6 meter diepte is niet veel, de bronbuis kan waarschijnlijk niet genoeg water krijgen als er bellen ontstaan.
    Alle verbindingen in de zuigleiding zijn sowieso verdacht, er staat geen druk op dus eventuele lekkage zal niet zichtbaar zijn.
     
    • Like
    Waarderingen: Vonken_trekker

    Jackd

    • #7
    Waren er met de vorige pomp ook bellen?
    Kon je alle tappunten een tijdje open zetten zonder de put leeg te pompen? (En kan dat nu ook?)
    Zo nee, dan zal het niet aan de capaciteit van de bron liggen.

    Is de zuigslang verandert?
    Wat zit er in de grond?
    Eventueel is een aanzuigslang (met voetklep) een optie, dan heb je nog maar 2 aansluitpunten i.p.v. de meerdere punten die je nu hebt.
     

    Vonken_trekker

    Specialist Elektra
    • #8
    De vorige pomp en de huidige pomp zijn in principe hetzelfde, getuige de typebenaming in de eerste post.

    Ik sluit me bij Jan aan; probleem zit bij de put of zuigleiding.
     

    Jackd

    • #9
    weinig andere optie, nou nog uitvinden wat precies.
     

    Timmeh

    • #10
    Bedankt voor alle reacties!

    Is het dezelfde aanzuigslang en terugslagklep als met de eerste grondwaterpomp?
    Zelfde aanzuigslang, maar nieuwe terugslagklep.

    Ik zou sowieso de hydrofoor uitzetten wanneer hij niet gebruikt wordt zolang dit probleem niet is opgelost.
    De pomp heeft zo veel mogelijk uitgestaan, alleen met proberen af en toe aan. Ik laat hem voorlopig 's nachts ook uit.

    Waren er met de vorige pomp ook bellen?
    Kon je alle tappunten een tijdje open zetten zonder de put leeg te pompen? (En kan dat nu ook?)
    Zo nee, dan zal het niet aan de capaciteit van de bron liggen.

    Is de zuigslang verandert?
    Wat zit er in de grond?
    Eventueel is een aanzuigslang (met voetklep) een optie, dan heb je nog maar 2 aansluitpunten i.p.v. de meerdere punten die je nu hebt.
    Met de vorige pomp waren er ook wel bellen, maar het leek wel minder. We zitten hier op zandgrond en er zit 3 x 1.5 m verlijmde stalen buis in de grond gevolgd door een stalen puntstuk van 1.5 m. Aan deze stalenbuis zit bovengronds een knie verlijmd en daaraan de slangtule. Alle tappunten kunnen kunnen uren lang open staan (gedaan met sproeien tijdens droogte) en het water raakt niet op. Uiteraard kan de pomp niet 5 tappunten tegelijkertijd van veel water voorzien dus de druk aan de perszijde is dan bijna niks.

    Hopelijk heb ik zo alle vragen beantwoord.

    Jullie reacties hebben mij doen besluiten om de terugslagklep nog eens onder de loop te nemen en een nieuwe aanzuigslang te plaatsen (nog wel op dezelfde manier met slangklemmen omdat dat makkelijk te realiseren was met aanwezig materiaal). De terugslagklep lekte een heel klein beetje (6 druppels per minuut), vermoedelijk veroorzaakt door een stukje teflontape wat tussen de klep is gaan zitten. Zie foto.
    20200901_172238.jpg


    Dat heb ik opgelost. Verder bij de nieuwe aanzuigslang heb ik 1 slangklem vervangen die doordraaide bij aandraaien. Vervolgens heb ik getest door gisteravond de pomp een tijd te laten draaien (en water te pompen). Op het eerste gezicht lijkt het er op dat er nu minder luchtbelletjes zijn (er zijn er nog wel wat).

    Vervolgens heb ik de verdeler aan de afgiftekant dicht gedraait, waarna de pomp afsloeg (bij 3,6 bar). Er waren nog wat luchtbelletjes die zich richting de pomp verplaatsten (hoogtste punt in de aanzuigslang) en daar verzamelden. Na een paar minuten is die luchtbel iets groter geworden, maar niet veel. Pomp verder uitgelaten 's nachts. Vanochtend zag ik alleen maar lucht in de aanzuigleiding dus het water is toch langzaamaan weer teruggezakt. Ik heb toen de verdeler weer opengedraaid, waarna de druk aan de perszijde nauwelijks terugliep. Pomp aangezet en binnen ca 30 seconden was het de pomp gelukt om weer het water aan te zuigen! Ik denk dat ik het hierbij laat, omdat het systeem nu wel functioneert.

    Het enige waar ik nog bang voor ben is dat de druk aan de perszijde in de nacht dusdanig afneemt dat de pomp aan slaat en dat het dan eerst alleen lucht pakt waardoor de druk niet toeneemt en de pomp blijft droogpompen. Vanavond zal ik de pomp uitzetten om morgenochtend te zien of de druk aan de perszijde in de nacht zo veel afneemt (nu met verdeler open).
     
    • Like
    Waarderingen: Vonken_trekker en Krunnie

    Vonken_trekker

    Specialist Elektra
    • #11
    Dat klinkt goed! Dan heeft het vervangen toch zin gehad. Dat er nog wel water wegzakt is eigenlijk niet goed. Dit zou de keerklep tegen moeten gaan of er moet een lek zitten in de zuigleiding. Maar goed, als de pomp er gewoon mee start dan is het niet zo storend.

    Ten aanzien van het 's nachts aan laten staan, zou je er een automatische afslag tussen kunnen zetten aan de perskant. Die schakelt de spanning van de pomp eraf als er geen water wordt gevraagd. Dit zet echter wel de werking van je vat weer deels buitenspel .
     

    Jackd

    • #12
    Terugslagklep nu wel goed, waardoor er in de pomp nu wel water blijft staan, net genoeg om weer op gang te komen.

    Ik gok dat één van de koppelingen van de stalen buizen iets lekt, de buizen kunnen er waarschijnlijk niet makkelijk weer uit.
    Als de diameter van de buizen groot genoeg is, kan er een zuigslang in de buis gehangen worden.
    Slang ongeveer een halve meter boven de bodem + een meter extra bovengronds naar de pomp, kost alleen 6,5 meter slang.
    Goedkoper dan een defect aan de pomp als ie het, als het nog iets erger wordt, net niet meer haalt en droogloopt.

    ps. leuk om dit soort puzzels helpen op te lossen.
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #13
    Timmeh schreef: Wanneer ik het aftappunt dichtdraai, neemt de druk toe tot 3,6 bar waarna de pomp vanzelf afslaat.

    Dat betekent dat er al een automatische afslag op zit en goed functioneert.
     

    Vonken_trekker

    Specialist Elektra
    • #14
    Ik denk ook dat er een klein lek in de zuigleiding zit. Daar zijn die huidige koppelingen ook wel gevoelig voor. Een zuigleiding uit 1 geheel zou helpen.

    @Jan ; Nee dat is de pressostaat die bij voldoende druk de pomp uitschakelt. Echter, als de pomp lucht hapt, geen water wegperst en geen druk opbouwt dan blijft deze draaien en warmlopen.

    Een automatische afslag is een apparaat die je in de persleiding zet. Hier zit een kogel in als vlotter welke omhoog schuift als er water stroomt aan de perszijde en naar beneden schuift wanneer er geen water meer stroomt. Deze kogel/vlotter schakelt daarmee de stroom van de pomp aan/uit. Mocht de pomp dus zonder water komen te zitten en drooglopen dan schakelt dit apparaat de stroom van de pomp uit.

    Ik pas ze veelvuldig toe omdat dat drooglopen van die hydroforen toch regelmatig voorkomt. Ik zet daarom er het liefst een bronpomp in of anders een pomp met zulke afslag en dus zonder vat.

    Zoek op Google maar eens op 'automatische afslag' dan vind je er voor zo'n 40 euro. O.a. een grote budgetketen met geelgroene C in het zuiden van NL verkoopt ze voor weinig. De officiële versie van o.a. Rainbird is wat duurder.
    Zoiets dus:
    Automatische-Afslag-4.jpg
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #15
    Je hebt gelijk, even niet opgelet.
     
    • Like
    Waarderingen: Vonken_trekker

    Timmeh

    • #16
    Vanochtend zat de druk aan de perszijde nog net boven de 2 bar (punt waarop de pomp aan slaat) en het water was weer weggezakt. Ik denk dat ik moet gaan toegeven dat de aanzuigslang niet goed waterdicht/luchtdicht is en moet gaan kijken naar een verlijmde drukvaste pvc oplossing. Hierover nog wel een aantal vragen.

    Uiteraard moet de pomp wel losgedraaid kunnen worden in de winter, daar kan ik dan het beste een 3-delige koppeling voor gebruiken? En kan ik dan wel de huidige messing terugslagklep gebruiken? Is het dan het best om de 3-delige koppeling direct aan de pomp te monteren en daarna de terugslagklep met daaraan gelijmd drukvaste pvc tot aan de metalen buis? Momenteel zit er een messing slangtule x BU koppeling aan de metalen knie vast en volgens mij heeft de installateur daar toen hennep en een of andere kit gebruikt, kan ik dat nog los krijgen?

    Foto van de huidige situatie:
    Zuigkant.jpg
     

    Vonken_trekker

    Specialist Elektra
    • #17
    Mij lijkt inderdaad dat de zuigleiding lekt. Ik zou inderdaad voor druk pvc gaan.

    Zelf gebruik ik een pvc keerklep (eerste foto hieronder) die dan al meteen ook als 3 delige koppeling werkt. Die zet ik inderdaad direct voor de pomp en dan met druk pvc naar de put en de put in. Je kunt natuurlijk ook de huidige keerklep houden maar dan moet je er een aparte koppeling (tweede foto hieronder) nog tussen zetten om de pomp los te kunnen halen. Ik zou alles door PVC vervangen dus ook de stalen buis de put in.

    Demonteren van de huidige koppelingen zou nog prima moeten gaan met een ferme waterpomp tang.



    79460415.jpg pvc-druk-koppelingen-3-3-econo-line-art.jpg
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #18
    geka koppeling.png

    Ik gebruik bij slangen altijd deze koppelingen, die zijn met 1 beweging los te draaien, gemakkelijk ontkoppeling van de pomp, zijn in veel groottes en varianten te koop voor weinig geld.
     
    • Like
    Waarderingen: Vonken_trekker

    Vonken_trekker

    Specialist Elektra
    • #19
    Ter info, die heten Geka koppelingen. Ik gebruik ze veel om sectorsproeiers op de leiding te zetten enzo. Als je ze in de zuigleiding toepast dan moet je erop bedacht zijn dat die zwarte rubber ringen in de koppelingen langzaam slijten. Dan kun je deze rubbers apart kopen en vervangen.
     

    Jackd

    • #20
    Als het één van de verbindingen is op de laatste foto, is dat redelijk eenvoudig tijdelijk te verhelpen met tape.
    Zelfs plakband zou de bellen moeten verminderen. Lukt dat niet dat zou het wel eens dieper kunnen zitten..
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu