Bosch vaatwasser silence 3046/08 aardlekschakelaar probleem

Klusser Senior

  • #1
Hallo,

Ik heb een eigenaardig probleem met onze Bosch vaatwasser. (inbouw model)

Na het draaien van het programma valt na ongeveer 15 minuten de aardlekschakelaar uit.

Als ik op tijd ben en de stekker eruit haal, dan een half uurtje wacht en dan de stekker er weer in steek gebeurt er niets. Dan valt de aardlek niet uit.

Hetgeen ik reeds gedaan heb:
de pakking(rubber) die rond de deur zit vervangen.
de binnenkant van de deur losgehaald en gecheckt op lekkage van het zeepbakje.

Het lijkt erop dat er ergens wat stoom/vocht bij komt maar ik kan niets ontdekken.
Wie heeft er een idee of suggestie wat er aan de hand kan zijn.

Fred B.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Typenummer onbekend , heeft dit toestel een verwarmingselement in de kuip?
    Geen water op de echte bodemplaat?
     

    Klusser Senior

    • #3
    Hallo S.Oldeerbout,

    De Bosch is een SMI 3046/08 inbouw vaatwasser.

    Ik heb hem uitgebouwd, en helemaal gestript. Er is geen water op de bodemplaat, het enige vocht wat ik kon vinden was op een onderdeel waar ik een foto van het bijgevoegd. Het is een porseleinen onderdeel met 2 contacten die over een pin wordt geschoven.
    Het vocht wat hierop zat kwam door een zwetende slang aansluiting.

    In de deur zit een soort glazen onderdeel (foto) waarom heen het een beetje bruin is geworden. Ik weet niet wat voor onderdeel dit is. en ook niet of dit er mee te maken heeft. Wellicht zeggen de foto's je iets.


     

    Klusser Senior

    • #4
    Vanavond nog even de stekker omdraai tip gedaan. Dit maakte niet uit.
    Aardlek vloog er uit.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #5
    Glazen onderdeel is een lampje , niet spannend.
    Je verwarmingselement is hoofdverdachte nummer één!!!
     

    Klusser Senior

    • #6
    Hallo soldeerbout,

    Ik probeer me in te leven wat er mis kan zijn met het element.
    de machine wast goed, pompt goed, draait het programma in 1 uur en 20 minuten.enzovoort.
    de aardlek vloog er vanavond na 9 minuten uit.

    wat kan er dan mis zijn met het element?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #7
    Deze geeft een aardlek als hij warm en vochtig is geweest.
     

    Klusser Senior

    • #8
    Hallo S.Oldeerbout,

    Alvorens ik een nieuw element ga bestellen (kost toch € 89.95)nog 1 eigenaardigheid.

    Toen ik vorige week de machine uitgebouwd had, hij dus gewoon op de keukenvloer stond, toen gebeurde het niet..

    Ik heb toen meerdere keren het wasprogramma laten draaien en toen sloeg de aardlek er niet uit,

    Verduidelijkt dit iets?

    vr.gr.
    Fred B.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #9
    Andere wandcontactdoos gebruikt welke niet op de aardlek zit?
    Je kan natuurlijk het element op een veilige manier loskoppelen om te testen.
    Of ohms doormeten naar aarde , elke ohmse waarde is verdacht.
     

    Klusser Senior

    • #10
    Dat meten van de weerstand.

    - stroom eraf.
    - allebei de draden van het element los maken
    - dan meten met ohms meter op bijv. 10 k van element contact naar machine en dit op alle 2 de contacten .
    Is dit de methode,?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #11
    Ja , en je zou kunnen proefdraaien als element los is , wel goed isoleren.
     

    Wimhlm

    • #12
    Sinds een paar weken geeft onze Bosch Silence (SG14556EU/04) precies hetzelfde euvel: ruim na afloop van het programma, dus na de droogfase, als de display een 0 aangeeft, gaat de aardlek eruit. Deur gedemonteerd, geen druppel te zien. Bovenstaande berichten lezend, ga ik ook denken aan het verwarmingselement. Dat wordt dan de volgende klus. Misschien helpt het omdraaien van de stekker: als ik meteen na de droogfase (dus nul op de display) de deur even open en dicht doe (dus de spanning van de machine af zou moeten zijn), dan nog gaat de aardlek eruit. Kennelijk schakelt de aan-uitschakelaar niet het hele circuit uit en kan het verwarmingselement nog steeds een aardlek genereren.
    Vraag: de afwasautomaat staat 'stand-alone' op een (geaardlekte) groep. Mag ik de desbetreffende aardlekautomaat vervangen door een automaat zonder aardlek?
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #13
    Alles waar een geaarde steker aan zit moet in een geaard stopcontact, het mag dus niet.

    Normaal gesproken ben t u aan het topic kapen maar in dit geval is de klacht exact hetzelfde en zal ik de vraag laten staan, hebt u meer vragen dan graag even een nieuw topic aanmaken.
     

    Wimhlm

    • #14
    Naar mijn mening ben ik niet off-topic: ik probeer een oplossing te vinden voor het probleem. Een ietwat alternatieve oplossing misschien, maar toch. Overigens vraag ik niet of je een geaard toestel op een niet-geaarde spanningsbron mag aansluiten (natuurlijk mag dat niet!), maar of je de afwasautomaat in de groepenkast mag aansluiten op een groep die niet aardlek-beveiligd is. En dat is toch heel iets anders. Als dat een begaanbare weg is, dan is daarmee mijn probleem verholpen, en ook van de anderen in dit topic die met dezelfde storing te maken hebben.
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #15
    U bent niet off-topic maar het is hier de goede gewoonte dat voor elk afzonderlijk persoon met een vraag een nieuw topic gestart wordt om te voorkomen dat er van alles door elkaar gaat lopen, staat ook in de forumregels beschreven.
     

    Klusser Senior

    • #16
    Hallo allemaal,

    Hierbij de ontwikkelingen met het aardlek probleem:

    vanmorgen eerst de machine uitgebouwd.
    daarna met de ohm meter getest of er contact is tussen de contacten van het element en aarde. Dit was niet het geval.

    Daarna de machine met losgekoppeld element laten draaien. Dit werkte niet omdat het programma bleef hangen. Wellicht doordat de machine niet op temperatuur kwam.

    Daarna de machine met aangesloten element laten draaien. 2 x zelfs.

    Toen ontstond het aardlek probleem niet.

    Conclusie tot op heden: als de machine op de keukenvloer staat dan werkt hij goed.

    Zet je hem terug onder het aanrechtblad dan vliegt na het wasprogramma de aardlek er na een tijdje uit.

    Het enige verschil met vrij staand werken en ingebouwd werken is volgens mij dat alleen de slang in een andere bocht ligt. Zou dit er iets mee te maken kunnen hebben?

    Iemand misschien nog een suggestie waar ik naar kan kijken?

    vr.gr.
    Fred B.





     

    Wimhlm

    • #17
    Fred, dat de slang in een andere bocht ligt: lijkt me niet de oorzaak van het probleem. Veel eerder denk ik aan condens die de aardlek er op de een of andere manier uit laat vliegen: als de machine in de 'vrije ruimte' op je keukenvloer staat, kan het vocht dat tijdens de droogperiode ontstaat, veel makkelijker verdampen dan bij een ingebouwde machine, onder het aanrecht en geklemd tussen de kastjes. Vraag: had je de beplating weer aangebracht, of liet je de machine draaien zonder beplating? Als dat laatste het geval is, is dat een ondersteuning voor mijn diagnose. Het vreemde van de storing in jouw en mijn machine is dat die niet ontstaat TIJDENS het wassen of spoelen, maar NA AFLOOP, tijdens de droogfase. Het drogen gebeurt met warmte, dus komt er veel waterdamp vrij. Het water zelf is (dus) niet de boosdoener, maar de waterdamp. Ik besef dat ik geen oplossing voor je heb, maar wel een mogelijke verklaring waarom het goed gaat als je de machine op de vloer hebt staan.
    Ik moet mijn machine nog uitbouwen en doormeten. Kom ik nu nog niet aan toe: we schakelen 'gewoon' de aardlek weer in: we weten vrij precies hoe laat die er uit zal vliegen...
    Succes met de zoektocht!
    WimHlm
     

    Klusser Senior

    • #18
    Hallo Wim,

    De beplating is nog niet gemonteerd.

    Wat mij nog wel te binnen schiet. Onlangs toen ik de deurbekleding (rvs binnenkant) los had, toen "zweette" het wel een klein beetje rondom de achterkant van het zeepbakje. Daar heb ik toen wat aanslag/kalk verwijderd en volgens mij was het toen weer dicht.
    Het zeepbakje wordt afgedicht met een rubberpakking.

    Wellicht heeft dit er toch iets mee te maken.
    We zoeken dus verder.
    En wat het element betreft. Dat het hieraan ligt kan er op dit moment bij mij nog niet in.

    Maar wellicht heeft S.Oldeerbout nog een suggestie.

    vr.gr.
    Fred B.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #19
    Wat heeft dat ding gelekt!
    Is dat zwarte verlengsnoer wel een geaarde?
     

    Klusser Senior

    • #20
    Jazeker, snoertje is alleen gemaakt om niet elke keer achter de machine te hoeven kruipen. op dit moment draait hij op dit snoertje. en hij geeft nu geen problemen.

    Het lekken was uit het begin.
    Tegenwoordig is hij droog.

    Zou het kunnen dat als de pakking van het zeepbakje een beetje hete lucht doorlaat in het laatste stadium van het programma, zou dit ergens in de deur het probleem kunnen veroorzaken? Zit er in de deur iets van een sensor of iets dergelijks?

    vr.gr.
    Fred B.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu