Whirlpool adg 9556 m storing

erwin61

  • #1
na het aanzetten begint de pomp te lopen en tevens gaat een alarm af. na enige tijd stopt de pomp, het akoestische alarm blijft en de startknop knippert 2 maal !
iemand een tip !

grtz erwin
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Vermoedelijk ligt er water op de bodemplaat. Dat is de plaat onder de normaal zichtbare bodem. Daar bevindt zich een vlotter met schakelaar, die geactiveerd is. Dat heeft dan het beveiligingssysteem in werking gezet.

    Dat water op de bodemplaat kwam er tengevolge van een interne lekkage of van een overloop door verstopping van het systeem. Bij Whirlpool komt regelmatig voor, dat er een rubber slang bij de spoelpomp lek is.
    Zie daarvoor bijv. dit onderwerp.

    Graag de gegevens van het typeplaatje vermelden. Servicenummer (85....) en het nummer daaronder op hetzelfde etiket met streepjescode.
     

    erwin61

    • #3
    Dag Kees,

    onder dankzegging voor de reactie moet ik zeggen dat ik er ondertussen ook achter ben gekomen ! En : jij hebt gelijk !!!!! na het verwijderen van het water de vw weer operationeel gekregen !!!

    m.v.g.

    erwin
     
    Laatst bewerkt door een moderator:

    Kees

    Vaste Beantwoorder
    • #4
    Er is normaal gesproken wel een oorzaak voor dat water op de bodemplaat. Tenzij je zelf weet dat je bijv. gewoon afwasmiddel in de vaatwasser had gedaan en daardoor de boel overgeschuimd is. Dan zal het probleem zich na verwijderen van het water niet meer voordoen.

    Anders denk ik toch, dat het probleem zal terugkomen en je alsnog zult moeten kijken wat de oorzaak is. :wink:
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu