Ventilator met opkomst vertraging

Jasper86

  • #1
Hallo,

Ik wil het volgende gaan uitvoeren:

Mijn bestaande badkamer ventilator schakelt in/uit d.m.v. een lichtschakelaar. Verder heeft hij een naloop functie van een x-tal min.

Nu heb ik nog een relais liggen van Crouzet. Het type Tar1

Mijn vraag is, hoe sluit ik deze nu zo aan, dat de ventilator nadat het licht bv. 10 min aanstaat pas aanspringt.

Ik geloof dat de fase op A1, Y1 en 15 moet, de "nul" op A2...en 18? maar dan weet ik het niet meer zeker.

Alvast bedankt!
 

The headhunter

Specialist Elektra
  • #2
Spanning op A1 en 15.
Lampendraad op Y1
Nul Op A2
en de ventilator(start) op 18.

werking: Y1 komt op spanning.
Na vertraging komt 18 op spanning en start de ventilator.
Licht uit 18 valt af(eventueel instelbaar) en de ventilator gaat in zijn nalooptijd.
 

Jasper86

  • #3
Gisteravond even geprobeerd. Helaas het werkt nog niet. Op de een of andere manier komt 18 nog niet op spanning...
 

The headhunter

Specialist Elektra
  • #4
Wel de fase op 15 gezet? en de juiste functie gekozen?
 

Jasper86

  • #5
Ja dat heb ik gedaan. Alles ook nagemeten en ik zie geen "fouten".
Ik heb de inschakeltijd heel snel gezet (+/- 20sec) maar hij schakelt gewoon niet. 1 ledje u knippert bij inschakelen licht. Licht uit resulteerd in 2 constant brandende indicatie ledjes.
 

The headhunter

Specialist Elektra
  • #6
Als er geen fouten in zitten kan ik er ook niets mee.
 

Jasper86

  • #7
Ik ben er nog even mee bezig geweest. Hij schakelt wel na 10 min in, echter valt het relais niet af wanneer ik het licht uit doe. Dus wanneer y1 "laag" wordt.
 

The headhunter

Specialist Elektra
  • #8
Dan heb je niet de juist functie ingesteld.
 

Jasper86

  • #9
Ik zou niet weten hoe ik een functie zou kunnen kiezen. Zou je mij dat kunnenuuitleggen?
 

The headhunter

Specialist Elektra
  • #10
Ik las in de sheet multifunctie, maar dan moet je de juiste functie bestellen.

Haal je fase van a1 en 15 en zet daar de zwarte draad op.

Dan valt het wel af.
 

Jasper86

  • #11
Heb het geprobeerd. 18 komt dan niet meer op. Ik denk dat het geen ik wil uitvoeren, niet mogelijk is met dit relais:(
 

The headhunter

Specialist Elektra
  • #12
Dat lijkt me sterk, je zet de voeding en Y1 op, dan gaat de tijd direct lopen.
Of je hebt geen spanning op 15.
 

Jasper86

  • #13
Ik begrijp het ook niet. Het lijkt erop alsof de volgorde van belang is. Daarmee bedoel ik er dient eerst spanning op a1 te staan. Dan moet er een spanning op y1 komen....de teller gaat dan lopen...het relais schakelt. En wil ik het relais doen afvallen dan dien ik a1 (kortstondig) te verbreken. En dan weer van voren af aan...dan werkt hij wel.
 
Status
Niet open voor verdere reacties.

Login

Je wachtwoord vergeten?
Nog niet geregistreerd? Registreer nu