Vaatwasser Bosch pompt wel, maar voert het water niet af.

Hazelaar

  • #1
Mijn Bosch Balance vaatwasser voert het water niet meer af.

De circulatiepomp werkt nog goed. Als ik het water er uit heb geschept, en een kort programma start, dan werkt alles normaal. Maar als het programma gereed is dan staat het water nog in de vaatwasser.
Dus ik denk dat de klep voor de keuze rondpompen/afvoerpompen niet meer werkt.

Wat kan hier het probleem zijn?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Hazelaar

    • #3
    Dank je voor de tip, maar bij ons moet er iets anders aan de hand zijn.

    De afvoer van vaatwasser en gootsteen is helemaal vrij.
    En bovendien vult de vaatwasser zich nog gewoon met water als hij met een programma begint.
    De circulatie van het water tijdens het programma loopt ook normaal.
    Maar zodra er water moet worden afgevoerd blijft hij dus rondpompen.

    Als ik het goed heb wordt voor de circulatie en de afvoer dezelfde pomp gebruikt, en wordt er voor waterafvoer alleen een klep omgezet waardoor het water niet weer terug de vaatwasser wordt ingepompt, maar naar de afvoer.

    En naar mijn idee zit daar het probleem ergens.
     

    Henk253

    Vaste Beantwoorder
    • #4
    Er moet wel een keerkllep in zitten

    controleer eens als de schoepen vrij zijn van rommel glas
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu