Storing condensdroger Zanussi TCS 665 E

Jacco de Greef

  • #1
Hallo allemaal

Ik heb het volgende probleem met onze condensdroger.
De spanrol en de poly-snaar waren kapot gegaan.
Ik heb deze vervangen en dat is allemaal goed gegaan.
Nu is alleen het volgende probleem ontstaan:
Als ik nu de droger op programma "A" gebruik is de droger al naar 10 min klaar terwijl het programma veel en veel langer zou moeten duren (is volgens mij het langste programma) en de was is dus ook nog nat.
Het enige waar ik over twijfel wat ik fout kan hebben gedaan is het volgende:
Toen ik de achterkant van de droger met trommel eruit haalde moest ik 2 stekkertjes los halen aan de binnenkant van de achterplaat. Die stekkers (1 met een blauwe draad en 1 met 2 roze draden) zitten weer in een contactdoosje aan de binnenkant van de de achterplaat en daar zit weer de stroomkabel aan voor naar het stopcontact. Die stekker met roze draden kan er maar op 1 manier in maar die stekker met de blauwe draad kan in dat contactdoosje of aan de aarde onder dat contact doosje. Misschien ben ik hiermee de fout in gegaan.
Een heel verhaal maar hopelijk weer iemand een oplossing voor dit probleem

Groet Jacco
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • EKPATRICK

    • #2
    Als je de droger nu eens op tijd gestuurd zet bijv 30 min dus niet op kastdroog e.d.(sensor vochtmeting uitgeschakeld)
    Verwarmd de droger dan wel en word de tijd dan wel afgemaakt?

    Het kan zijn dat het probleem in de vochtmeting zit en dat de koolborstel niet meer tegen de trommel aankomt.
    Bij het terugplaatsen van de trommel gebeurt dat wel eens.
     

    Jacco de Greef

    • #3
    Beste EKPATRICK

    Ik heb idd dus op tijd gestuurd geprobeerd en dat werkt wel goed, hij maakt dan het programma af en droogt ook goed!

    Moet ik nu de trommel er nog een keer uithalen en dan kijken of de koolborstel er goed tegen aan komt? of kan ik dat ook zien als ik de bovenkant er vanaf haal?

    Sowieso bedankt voor je reactie

    Groet jacco
     

    Jacco de Greef

    • #4
    Probleem opgelost!

    De stekker met blauwe draad bleek toch verkeerd te zitten.
    De stekker met blauwe draad moest toch op de aarde worden aangesloten
    De droger doet het nu weer als vanouds! Alle programma's werken
    En de kosten waren 19 euro voor een nieuwe poly v-snaar en 10 euro voor een nieuwe spanrol

    Bedankt voor de reactie

    groet jacco
     

    Elka

    • #5
    Ik heb hetzelfde probleem, na reparatie van de snaar van de tcs665e. Ik heb wel het stekkertje op de aarde aangesloten. De droger houdt er alleen steevast na 10 minuten mee op.
    Ik heb al op het forum rondgeneusd : er wordt gesuggereerd:

    Meetstiftje is eruit gevallen: ik zie dat dingetje nergens, waar hoort ie precies te zitten?

    Of

    De koolborstels zitten niet op hun plek. ook die zie ík niet zitten, waar kan ik de koolborstels vinden?

    Ik ben maar een amateur, maar zou iemand me verder kunnen helpen?
     

    Frank

    Vaste beantwoorder
    Moderator
    • #6
    Aanhaken op een bestaand topic met een nieuw probleem is niet de bedoeling.
    U heft ook een nieuw topic geopend.
    Deze gaat nu op slot omdat het probleem van de topic starter is opgelost.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu