Siemens vaatwasser sproeit niet - programma loopt wel

Richardp

  • #1
Helaas heeft m'n vaatwasser besloten om in staking te gaan... Er wordt geen water gesproeid. Het programma loopt wel helemaal van begin tot eind zonder meldingen en het labyrint loopt ook helemaal vol met water.

Het gaat om model SL66T373EU/13.

Op basis van verschillende tips op dit forum heb ik het labyrint en de vlotter al schoongemaakt. Het "rode pennetje" en "blauwe hendeltje" werken ook goed; kunnen vrij bewegen en bedienen de schakelaars. Ook heb ik de filters in de vaatwasser schoongemaakt en onderin het klepje losgemaakt om te kijken of er iets bij de pomp vast zat, dat was niet het geval.

Heeft er nog iemand een idee wat er aan de hand zou kunnen zijn?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Vermoedelijk defect aan hoofdpomp , je kan aan de motor draaien via de achterzijde met een platte schroevendraaier.
    Mocht dat stroef gaan dan zou DICHTSET POMPHUIS de oplossing zijn om de boel weer soepel te laten lopen.
     

    Richardp

    • #3
    De achterzijde is helmaal dicht, zou ik daar ergens een ingang voor de pomp moeten kunnen vinden?



    Verder heb ik net nog geprobeerd om een paar uur soda te laten inweken. Het klinkt alsof er iets meer water rondsproeit in de machine maar de sproeier bovenin draait niet en het water wordt ook niet warm.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu