Siemens vaatwasser doet niets na water inname

Flee01

  • #1
Mijn Siemens vaatwasser SAE65590/07 heeft een 3/4 jaar stilgestaan, en heeft nu problemen.

Hij pompt wel zijn water af en neemt ook water aan het begin van zijn programma. Er staat dan een bodempje in de machine. Maar dan gebeurt er niet veel meer. Er gaat wel iets staan te brommen, de tijd loopt wel af in het display. Maar ik hoor hem verder niet "wassen" oid. Wat kan dit zijn?

De div zeven schoongemaakt en een glasscherfje gevonden. Ik heb het kopje soda met warm water geprobeerd.

Nu lees ik in dit forum als mogelijke oorzaak een vastgelopen hoofdmotor, doordat er iets tussen zit. Verderop lees ik het advies om de koel?vinnen aan de achterzijde van de circulatiepomp met de hand rond te draaien (met uitgeschakelde motor uiteraard). Is dit hetzelfde als de hoofd motor?

Ik vraag me af of dit een oplossing kan zijn, omdat er wel water aan het begin wordt afgepompt. Verder lees ik iets over het labirinth aan de achterkant schoonmaken.

Wat kan ik het beste in welke volgorde gaan doen?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Pomp gangbaar maken inderdaad dat is de hoofdmotor rechts.
     

    Flee01

    • #3
    Ik heb de rechterzijwand gedemonteerd en de onderin de vinnen van de pomp rondgedraaid. Dit ging eerst stroef, en meteen daarna soepel.
    Hierbij viel een hoeveelheid (halve cm diep) water onder de pomp in de opvangbak.

    Meteen geprobeerd om hem aan te zetten, maar bleef wegpompen.
    Toen de opvangbak leeg gemaakt en schuin op zijn poten aflopend ri pomp gezet.

    Daarna het programma van 70gr voltooid zonder te lekken.
    Ben nu nog met een programmatje machinereiniger bezig.

    Ik vraag me af of het normaal is dat al dat water eruitkwam. Gelukkig is ie nu weer kurk droog en gaat ie me niet weer lekken. Of Moet ik nog iets anders doen voor ik hem terug plaats?

    Verder was het labyrint vervuild maar werk nog. Zie foto.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #4
    Dus je draaide aan de pomp en toen kwam er water uit de pomp?
    Ik zou dan denken dat de afdichting van het pomphuis niet goed meer is.
     

    Flee01

    • #5
    Ja de bak was droog, en bij het aan de pomp draaien kwam er water in de bak terecht.

    Aangezien ik van schuin boven op de pomp en bak keek heb ik niet gezien waar het exact uit kwam. Zou dit niet een overstort of drukbeveiliging kunnen zijn geweest elders.


    In ieder geval alles drooggemaak op de bodem en drie machines gedraaid op de warmste stand, zonder dat er ook maar iets op de bodemplaat te zien is. Hij is nog kurkdroog.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #6
    Waarschijnlijk even gelekt uit de afdichting waar de motor in hangt. , kan het zijn dat je hem iets optilde?
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu