Siemens SN65E009 problemen met afvoer en labyrinth

Jb001

  • #1
Hallo,

Ik heb dus bovenstaande vaatwasser. Nu pompte deze niet meer af. Pomp schoon. Afvoer schoon. Toen maar eens gaan leZen en op basis daarvan labyrinth eraf gehaald. Hier zat nl een vieze plek in linksboven. Niet weg te krijgen maar een boel andere viezigheid eruit gehaald. Nu weer terug gezet en nu lekt hij als de ziekte... volgens mij lekt hij rond de grote ring waar de nivokamer in verbinding met de vaatwasser staat. Dan loopt de onderbak vol en schiet hij in de error.

Nu even domme vraag maar hoort hier een afsluit rubber tussen te zitten? Ik kan me niet herinneren dat ik er een uit gehaald heb (maar Mn zoontje is erg geïnteresseerd in dingen in de prullenbak gooien...).

Daarnaast las ik ergens dat de verstopping in het labyrinth geen kwaad kan, is dat zo?

Alvast hartelijk dank voor hulp! (Ik heb overigens veel op forum gekeken maar kon mijn vaatwasser en probleem combi niet vinden)

 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Ja daar hoort een afdichtrubber te zitten aan de kant van het labyrint.
    Vaak zit er gewoon wat glas in de afvoerpomp en wordt na het schoonmaken het serviceluikje niet teruggeplaats.
    Verstopping in het labyrint kan alleen problemen geven bij een afvoerslang die luchtdicht is aangesloten , zou dus gewoon goed moeten afpompen in een emmer of de slang los in een afvoerbuis.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu