Inbouwreservoir geberit duofix blijft lopen

Jeroenski

  • #1
Beste,
bij het plaatsen van een nieuw reservoir komen we er achter dat het water blijft lopen, dit zit bij de vlotter/kraan in het reservoir.
Zodra het water erop wordt gezet zie je al dat het water langs de slang loopt.
Bij de draaiknop (pijl) kom je moeilijk bij om deze echt goed vast te draaien maar naar mijn idee zit deze goed vast.
Het gaat om een Geberit duofix met planchetbediening.
Geberit gecontacteerd, die kunnen er op afstand niks mee, komen hiervoor ook niet op bezoek en verwijzen naar aankooppunt.
De vraag staat daar uit maar wellicht dat hier iemand nog iets weet.
Zie verder filmpje en plaatje hieronder, alvast bedankt voor reactie hoe dit eventueel te verhelpen valt!
zie filmpje: Geberit duofix
geberit reservoir.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Peter

    Specialist Bouw/Sanitair
    • #2
    Even losdraaien, en kijken of het rubbertje dat rondom de aansluiting zit niet kapot/verschoven is.
    Rubbertje even wat insmeren en dan weer aansluiten.
    En even kijken of het buisje goed in de kraan valt met het rubber.
    De moer moet gewoon met de hand vastgedraaid worden.
     
    • Like
    Waarderingen: Jeroenski

    Jeroenski

    • #3
    Bedankt Peter, heb het nog eens goed bekeken en 1 rubber leek inderdaad niet goed te zitten, die heb ik in de schroefdop geplaats, teruggedraaid en geen lek meer!
     

    Peter

    Specialist Bouw/Sanitair
    • #4
    :prima:
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu