Hoe verwijder je het brugstuk in een Wisa inbouwreservoir ?

bervon

  • #1
Hallo,

Ik heb een Wisa inbouwreservoir waarvan op het brugstuk een hefboom pennetje is afgebroken. Hierdoor moet het brugstuk worden vervangen, echter ik weet niet hoe dat ding er uit moet. Ik zie wel een soort in te drukken pal waarvan het lijkt dat die moet worden ingeknepen waardoor het ding misschien los zou raken, maar ik weet het niet zeker.

Het gaat om dit onderdeel (in de bijlage zie je een nieuw exemplaar)

1594586091361.png


Het probleem merkten we toen het opeens erg zwaar ging met het bedienen van de drukknop op het bedieningpaneel. Bij het openhalen van het systeem en het voelen aan het scharnierpunt van de hefboom viel het linker pennetje er gelijk af. Is daarmee het probleem verklaard of is er nog een andere oorzaak voor het zware bedienen (en mogelijk zelfs daardoor afbreken van het pennetje) ?
Ergo, Is met het vervangen het probleem helemaal verholpen ?

Ik hoop dat iemand mee kan helpen met info.

alvast dank hiervoor !

groet,
Bert

brugstukjpg.jpg 1594586044387.png
 
Laatst bewerkt:
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Henk253

    Vaste Beantwoorder
    • #2
    Naamloos.jpg
     

    bervon

    • #3
    Dankje wel voor jouw heldere uitleg, Henk
    Het is gelukt om hem er uit te krijgen

    Weet u toevallig waardoor de beschadiging wordt veroorzaakt ?

    1594651532848.png


    Het onderdeelnummer wat er op staat is 887109. Is dat universeel voor dit soort inbouwreservoirs ?
    Als ik bij warmte-service.nl kijk. zie ik op het oog hetzelfde product maar dan met nummer 8080390110.

    En is het voldoende om het brugstukje te vervangen of moet voor de zekerheid meer worden vervangen ? (je kunt ook een setje kopen incl hefboom en kraansteun..)

    alvast weer bedankt voor uw antwoord.
     
    Laatst bewerkt:

    Henk253

    Vaste Beantwoorder
    • #4
    Meestal door kalk ouderdom of bedieningspaneel zodat stift scheef gaat.
    Er zijn schijnbaar 2 types die met 110 op het eind is van nieuwe type
    las ik.
    Ik zou even in contact gaan met Wisa zie hier; service Wisa
     

    bervon

    • #5
    OK prima, dank voor de info
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu