Geen water uit warmwaterkranen

ozobobo

  • #1
hallo,

de loodgieter is vandaag langsgekomen voor het onderhoud van de CV_ketel. Hij heeft ook nog iets moeten vervangen omdat er een lek is.
De verwarming werkt, maar nu merk ik dat er geen water uit de kraan komt wanneer hij op 'warm' wordt gedraaid.

Is dit makkelijk te verhelpen? ik heb al de instellingen bekeken, maar weet niet waar het aan zou liggen. Hopelijk niet opzettelijk gedaan door de loodgieter ofzo??
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • ozobobo

    • #2
    Het is een Vaillant Eco Tec
     

    Walker

    Specialist Deuren en Kozijnen
    • #3
    Gewoon de loodgieter terug laten komen. Ik hoop voor je dat het een bedrijf is met een 24h service-dienst, en niet dat ze pas maandagochtend de telefoon weer opnemen.
     

    ozobobo

    • #4
    Ja , ga ik doen, maar ik hoop dat het zo smpel is als een knop opendraaien, want in deze thread herken ik het zwarte stuk op het plaatje van Flat4ever , dat is het stuk die er hetzelfde uitziet die hij heeft vervangen omdat er een lek was. Moet ik hier misschien aan draaien (indien het veilig is?)?
     

    The headhunter

    Specialist Elektra
    • #5
    Dat lijkt mij idd het probleem, kleine knop open zetten en je hebt weer water.
     

    ozobobo

    • #6
    The headhunter schreef:
    Dat lijkt mij idd het probleem, kleine knop open zetten en je hebt weer water.
    ja dat was het idd, het werkt nu weer.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu