Forum gaat niet heel fijn.

Rob25

  • #21
Ik kon ook niet inloggen en heb aangevinkt wachtwoord vergeten. Nu gaat het wel maar ik kan geen nieuwe vraag starten. Er staat dan geen knopje Plaats Reactie. En er komt ook elke keer je moet inloggen om ene nieuw onderwerp te starten terwijl ik ingelogd ben.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • klusidee ralf

    Administrator
    Admin
    • #22
    Het klopt dat je een nieuw wachtwoord moest aanvragen. Nadat je account geverifieerd is kan je reacties geven en een nieuw onderwerp posten. Druk een keer op Control F5 om de pagina even helemaal opnieuw in te laden. Als je dan bent ingelogd ben je ingelogd, ben je uitgelogd dan moet je opnieuw inloggen. Er word aan gewerkt!

    P.s. je hebt ook op dit topic gereageerd, dan moet dat toch ook bij andere kunnen?
     

    Rob25

    • #23
    Hoe komt het dat ik geen bericht krijg als er een reactie is op een door mij gestart onderwerp? Komt dat door het nieuwe forum? Ik hoop dat de webmaster er even naar kan kijken.
     

    Krunnie

    • #24
    Het ontvangen van berichten kun je instellen door op je gebruikersnaam i nde menubalk te drukken en dan de optie Voorkeuren te kiezen.
     

    Rob25

    • #25
    Krunnie schreef:
    Het ontvangen van berichten kun je instellen door op je gebruikersnaam i nde menubalk te drukken en dan de optie Voorkeuren te kiezen.
    Dat had ik al aangevinkt maar geen resultaat. Ik krijg geen bericht als er is gereageerd.
     

    klusidee ralf

    Administrator
    Admin
    • #26
    Het zou moeten werken zoals je het hebt ingesteld. Ik kan zien dat het in eerste instantie niet goed stond, daarna heb je het aan uit - uit - aan gezet. Zoals het nu staat zou het moeten werken.
     

    Rob25

    • #27
    Idd. Nu van dit krijg ik een reactie maar van het topic dat ik zelf heb gestart heb ik nog geen mail gehad.
     
    • Like
    Waarderingen: klusidee ralf

    klusidee ralf

    Administrator
    Admin
    • #28
    Dat komt omdat je het bij het starten van het topic uit had staan. Ik denk dat wellicht per ongeluk is gegaan. Het zou ook een foutje kunnen zijn maar dan had ik al wat meer meldingen verwacht.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu