Bosch vaatwasser zoemt

Patrick123

  • #1
Goedendag,

Ik heb een Bosch vaatwasser welke een geluid maakt. Ik vermoed dat een motor aan zijn einde raakt.

Het gaat om een Bosch SMV53M70EU/A5. Deze is 5 jaar oud en zo'n 200 keer gebruikt. Het apparaat is schoon van binnen (vieze vaat spoel ik af).

Het geluid is al enige maanden hoorbaar en is kortstondig te horen kort voordat de sproeiers beginnen te werken. Naarmate de wasbeurt verder gevorderd is hoor ik het geluid vaker. Soms hoor ik het geluid ook helemaal niet.

Video waarin het geluid meerdere malen te horen is (bijvoorbeeld op 0.34, op 1.29, op 2.34, enz)).

Ik heb de machine open gehad en de motoren bekeken en getest. Andere topics op dit forum hebben me daarbij geholpen.

In het motorhuis van de circulatiepomp zat wat gruis. Er zat flinke speling op de as (in alle mogelijke richtingen) en de kunststof behuizing was aan de binnenkant beschadigd. Ik kon het specifieke onderdeel nergens vinden dus heb de circulatiepomp vervangen.

Na vervangen van de circulatiepomp lijkt er een verbetering in de werking van het apparaat. Het sproeien verloopt krachtiger. Het geluid is echter niet verdwenen.

Aangezien het geluid optreedt voordat de sproeiers gaan werken verdenk ik de waterverdeler. In de waterverdeler zat ook een beetje gruis. Ik heb de motor op 230v aangesloten en deze draait langzaam. Maargoed, wellicht heeft deze pas een probleem als deze warmer wordt.

Heeft iemand wellicht een idee of ik het inderdaad bij de waterverdeler moet zoeken? Hopelijk helpt het geluid in de video hierbij.

Alvast bedankt.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Patrick123

    • #2
    Ik heb een Duits filmpje gevonden met een vergelijkbaar geluid waar de oorzaak bij de afdichting van de bovenste sproeier wordt gelegd.
     

    Lampje45

    • #3
    Waar is dat filmpje dan?
     

    Patrick123

    • #4
    Dit is het Duitse filmpje.

    Ik heb gisteren een wasbeurt gedraaid zonder het bovenste rek (en dus bovenste sproeier) en heb het geluid niet meer gehoord.

    Ergens op een Nederlandse webshop had ik over dit probleem gelezen en daar staat dat je de bovenste sproeier moet vastzetten om dit probleem te testen. Dat is onzin aangezien het niet door de sproeier zelf komt maar door de afdichting aan de achterkant.

    Ik zal zodadelijk nog een keer wassen zonder bovenste rek. Als ik dan nog steeds niks hoor dan zal ik een nieuwe sproeier set bestellen.
     

    Lampje45

    • #5
    Nou om dat als onzin te bestempelen, gaat toch wel wat ver,
    want ik ben er van overtuigd dat het geluid heel anders is met een vastgezette arm. En om te kunnen elimineren waar het geluid vandaan komt, en zeker te stellen voordat je een nieuwe arm koopt, lijkt mij dit geen slechte methode van testen.
     

    Patrick123

    • #6
    Het is zeker wel onzin omdat de informatie onvolledig is. Het heeft me ook op het verkeerde been gezet. De afdichting die geluid maakt zit voor de sproeier. Toen de sproeier eraf geklikt was bleek het geluid nog aanwezig en exact hetzelfde. Met een sproeier die vastgezet was het geluid ook hetzelfde. Als ik echter de sproeier + arm verwijder is het geluid verdwenen. Logisch want op dat moment heeft het water geen weerstand meer langs de afdichting waardoor het geen geluid meer kan maken.

    Een goede test is om het bovenste rek te verwijderen waardoor zowel de sproeier + arm verwijderd zijn. Alleen de sproeier verwijderen of vastzetten heeft geen zinvol effect.

    Ik heb vanochtend nog een wasbeurt gedraaid zonder het bovenste rek en ik heb geen geluiden meer geconstateerd. Heb inmiddels een nieuwe sproeier + arm besteld.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu