Bosch vaatwasser blijft water pompen zelfs met deur open

Jerry-eindhoven

  • #1
Hallo,

E-nummer: SGV4623EU/07
FD-nummer: 8101

Wij hebben sinds vorige week een probleem met onze Bosch vaatwasser (ingebouwd). Als ik de vaatwasser aan zet, begint die meteen geluid te maken, zelfs met de deur open. Ik heb de deksel van de afvoer eraf gehaald, en het blijkt dat die elke vijf seconden water naarboven aan het pompen is. Ik heb overal gezocht en van alles geprobeerd, maar ik kan de oplossing niet vinden. :(

Het begon vorige week, ik kwam terug van m'n werk en mijn zoontje zei tegen mij dat de vaatwasser na tien uur nog steeds bezig was.

Ik hoop dat iemand me kan helpen, misschien dat er een makkelijke oplossing is voor dat ik een expert ga bellen. :D

Bij voorbaat dank.

Groetjes,
Jerry.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Jan

    Algemeen beantwoorder
    Moderator
    • #2
    Gebruik de zoekfunctie van het forum op "lekkage bodemplaat".
     

    Jerry-eindhoven

    • #3
    Hallo Jan,

    Ik heb de wasmachine opengemaakt, en er lag inderdaad water op de bodem, ik heb het weggehaald maar het probleem is er nog steeds. Ik heb gevonden dat het water uit de (linker) zijkant komt. Ik heb een video upgeload op YouTube, zodat je kan zien wat er gebeurt:

    Klik hier

    In de video kun je zien dat er bubbeltjes uit 'dat ding' komen, het overstroomt ook. In de 2e helft van video, zie je dat het water bij de afvoer steeds hoger wordt.

    Groetjes,
    Jerry.
     

    Jerry-eindhoven

    • #4
    Ik heb net de kortste wasbeurt gedaan, na 20 minuten stond de timer op 0, maar het geluid van het pompen gaat niet weg, ook wordt het water niet afgevoerd. Eerdere keren was er niet zo veel water als deze keer.

    Alvast bedankt,
    Jerry.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #5
    Maak in ieder geval de slang schoon die naar de kuip loopt.
    Door vervuiling kan het water niet snel genoeg de kuip in.
    Deze slang kan je er voorzichtig uittrekken.
    De slang begint onder bij het rode dobbertje en gaat naar het midden.
    Op je video zie je zelfs de zwarte drap in de kuip komen.
    Als dat niet werkt is het nodig om de niveauregelaar helemaal te reinigen doormiddel van complete demontage.
     

    Jerry-eindhoven

    • #6
    Hallo,

    De slang was inderdaad heel erg vies, hij zat vol met kalk. Ik heb het schoongemaakt en nu overstroomt het water niet meer bij het rode dobbertje. In plaats van een ritmisch gepomp, blijft het nu de hele tijd pompen. Maar, het is nog steeds niet zoals eerst, de vaatwasser begint de water pompen zodra ik het aanzet, zelfs met de deur nog open.
     

    The headhunter

    Specialist Elektra
    • #7
    DE detectie drijver ligt in een kommetje mogelijk dat nog niet al het water weg is of dat de drijver blijft hangen.Pompen of aanvoeren?
     

    Jerry-eindhoven

    • #8
    Er wordt de hele tijd water aangevoerd.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #9
    Dat zijn 2 tegenstrijdige meldingen van u.
    Blijft hij nu afpompen of waterpakken?

    Simpeler gezegd....
    Kijk eens of het rode dobbertje omhoog staat.
    Als je deze naar beneden doet moet het afpompen stoppen.
    Onderin ligt een piepschuim drijvertje welke bij lekkage omhoog gaat en het rode dobbertje een schakelaar laat bedienen.
    Zorg dat het water op de bodem weg is zodat het dobbertje naar beneden gaat.

    Vaak komt er net weer even genoeg water bij het drijvertje als het toestel uitgebouwd word en de voorste pootje worden ingedraaid.
     

    Mbroeren

    • #10
    Dat ritmische pomp-geluid lijkt me het geluid van een vaatwasser die wil starten en niet op gang komt. Te weinig water erin? Toch even dat rode vlottertje/dobbertje en het labyrint goed reinigen. Op het filmpje lijkt het wel of het water vrijwel direct via het dobbertje de vaatwasser ingaat en niet of maar ten delen via het labyrint. Mogelijk is deze dan toch verstopt. In principe zou hij eerste het hele labyrint moeten volladen met water. Het labyrint 'stroomt' dan linksboven over, waardoor hij alles in de machine laat zakken (zwaartekracht). Gedurende dit proces laadt hij geen water bij uit de kraan, pas als de vaatwasser aan het draaien is.
     

    Jerry-eindhoven

    • #11
    Sorry voor de verwarring, voor de duidelijkheid:

    -Zodra ik de wasmachine aan zet, begint hij water aan te voeren, zelfs met de deur open.

    -Als ik het rode staafje omhoog duw, begint het water te pompen (er komen bubbels en je hoort het geluid van een motor), maar het water-niveau in de kuip wordt nooit minder. Ik zag op een andere thread, iets over een terugslagklepje. Ik heb die van mij gecontroleerd en het ronde rubbertje is niet aanwezig, slechts het bovenste rechthoekige deel is er nog. (misschien iets mee te maken??)

    -Het labyrint zit altijd vol, niet zoals Mbroeren beschreef. Linksboven valt er meteen water naarbeneden, zodra ik de vaatwasser aan zet.

    Enig idee wat de oplossing is? Bij voorbaat dank.
     

    Mbroeren

    • #12
    Enig idee of het water daadwerkelijk wordt weggepompt? Maw, hoor je bij de afvoerslang water wegstromen?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #13
    Heb je het klepje boven de afvoerpomp wel weer teruggeplaatst anders word er weinig afgepompt je krijg dan alleen maar bubbels.
     

    Jerry-eindhoven

    • #14
    Bedankt voor de snelle reactie Mbroeren en S.oldeerbout.

    @Mbroeren
    Afvoerslang eruit getrokken, de vaatwasser aangezet, het staafje omgeduwd, en er kwam niks uit.

    @S.oldeerbout
    Nog niet teruggeplaatsd, want het is kapot. Morgen krijg ik een nieuwe (al besteld).
     

    Jerry-eindhoven

    • #15
    De afvoerpomp werkt nu weer, het probleem was dat de afvoerslang helemaal verstopt zat.

    Maar, zodra ik de vaatwasser aanzet (zelfs met deur open), begint het water aan te voeren; hetzelfde probleem als eerst.

    Nog enige andere suggesties? Bij voorbaat dank.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #16
    Op het filmpje is duidelijk te zien dat het water niet snel genoeg in de kuip komt en daardoor gaat pendelen.
    Je zal de niveauregelaar moeten demonteren want dit is anders niet goed te reinigen.
     

    Jerry-eindhoven

    • #17
    @S.oldeerbout: Ik heb het labyrint gedemonteerd en de niveauregelaar schoongemaakt. Het enige probleem is momenteel dat wanneer ik de vaatwasser aanzet, het meteen water begint aan te voeren, zelfs met de deur nog open. Alle programma's werken wel, alleen blijft het water aan voeren, met of zonder een programma in werking.

    Ik had ergens anders gelezen dat het probleem aan de aquastop of de printplaat kon liggen. Ik heb de aquastop al gechecked en het is helemaal schoon. De printplaat heb ik ook gechecked en die ziet er ook goed uit. Maar, als ik de vaatwasser aanzet, hoor ik een zacht, tril-achtig geluid uit de aquastop komen.

    Enige andere tips? Bvd.
     

    Mbroeren

    • #18
    Voordat je de printplaat gaat verdenken (wat op zich best kan maar meestal stoppen die er gewoon helemaal mee heb ik vernomen en zelf ervaren), zou je eens een blik op het deurslot kunnen werpen. De machine zou toch echt geen water in moeten nemen als de deur openstaat!

    Nadat je de keukenfront eraf hebt, kun je van binnenuit (deur) de torx loshalen en dan valt vanzelf de voorplaat eraf. Daarna is het even puzzelen maar je kunt prima de aan-en uitschakelaar, de deurschakelaar en de computer demonteren (tip die ik hier ontving van Jan: maak foto's van hoe de stekkertjes etc zitten).
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #19
    Hangt er een beetje vanaf waar en hoe die in zijn programma staat.
    Als er nog geen programma is gekozen dan verdenk ik de triac op de stuurmodule die doorgeslagen is.
    Is gevolg van het laten water innemen en afpompen constant, de triac krijgt het daardoor wel erg zwaar.
     

    Mbroeren

    • #20
    Klopt op zich wel, echter dan zou hij met open deur niet mogen starten/doorgaan(met waternemen) toch als je hem aanzet (hoogstens afpompen als er een probleem is)?

    Misschien na eerdere tips ff een reset doen en dan kijken wat er gebeurt als je (opnieuw) start.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu