Zanussi vaatwasser de6644 blijft lopen

Ve4908

  • #1
Hallo,

Ik heb een vraag: wij hadden een verstopping in de afvoer in de keuken
die is nu opgelost alleen nu wilde ik de vaatwasser weer gebruiken maar die blijft maar lopen hij stopt dus niet meer.

Nu heb ik de handleiding niet meer, zou je hem kunnen resetten dat hij het dan weer doet of is het iets anders.
alvast bedankt voor een eventuele reactie

dennis verburg :D
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Wittenico

    • #2
    Wat doet de machine op dat moment dan? Als hij afpompt staat er water op de onderbodem.
     

    Ve4908

    • #3
    Hij pomt niet af maar blijft het wasprogramma maar draaien draait gerust 4 uur lang dan zet ik hem zelf uit ,hij maakt dus het programma niet af.
    het water word ook niet echt warm.
    :(
     

    Wittenico

    • #4
    Niet warm of een klein beetje warm. Check het element eens. Deze moet tussen de 20 en 30 ohm zijn.
     

    Ve4908

    • #5
    De afwasmachine begint goed, het water word dat hij gebruikt is lauw.
    De vaat word echter niet goed schoon.
    De machine blijft hangen in een programma en stopt daar niet mee.
    Aan het afvoeren en drogen komt hij gewoon niet toe.
    Maar hij blijft de vaat maar wassen met lauw water.

    Mvg Dennis Verburg :oops:
     

    Wittenico

    • #6
    Dan toch even het element controleren
     

    Ve4908

    • #7
    Een tijd geleden deed hij het ook niet meer en pompte het water niet weg.
    Toen heb ik hem open gemaakt en hem op zijn zij gelegd.
    Ik gaf de moed op bij het zien van alle compacte techniek en zette hem weer recht en schroefde de panelen weer terug.

    Ik dacht laat ik het nog eens proberen en zonder dat ik zelfs maar iets had aangeraakt deed hij het spontaan weer.
    Na de verstopping weer problemen hoopte dat hij het weer zou gaan doen.
    Maar nee vandaar deze topic.

    Na ettelijke keren(dagen) het steeds opnieuw geprobeerd te hebben (aan uit, restart, stekker eruit etc etc etc etc etc) begon ik weer de moet op te geven.
    Vrouw lief probeerde het vanavond weer en jahoor hij doet het weer.
    Hoe kan dit nou?
     

    Ve4908

    • #8
    Mijn vaatwasser ligt voor de helft al uit elkaar, maar nog zie ik het verwarmingselement niet zitten.
    Heb al eerder een topic over deze vaatwasser gestart en er werd toen geadviseerd om het element is door te meten.

    De vaatwasser word niet warm en lijkt te blijven hangen in een bepaalde stand.
    Soms als hij een paar dagen niet gebruikt is wil deze het wel weer eens volledig doen en word dan ook goed warm.
    Nu zie ik ook dat het waterreservoir aan de zijkant in het midden een grote hoeveelheid bruine smurrie bevat, is dat een soort filter of is het juist uitgefilterd vet.

    Tevens was een doorzichtig slangetje die daarop aangesloten zat volledig verstopt en zat er een soort temperatuurs 'weerstand' (waar twee rode draadjes op aangesloten zitten)niet goed vast aan het chassis geschroefd.
    Weet iemand waar het element zit, het gaat om een ZANUSSI DE6644. :shock:
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu