Vaatwasser bauknecht gsi4743 membraan

A

Anonymous

Gast
  • #1
Bij mijn vaatwasser was de slang losgesprongen die van de hogedrukpomp af komt
nadat ik deze weer bevestigd heb, en de machine weer aangesloten blijft de pomp die het water wegpompt lopen ik heb al eens water in de machine gegoten en dit pompt hij keurig weg.
de startknop minstens 5 sec vasthouden(reset) zoals in de handleiding beschreven, reageert de machine niet

Wie kan mij verder helpen??
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • A

    Anonymous

    Gast
    • #2
    Zit er nog water in de bodembak die de vlotter bedient??? Leeg laten lopen en kijken of je ECHT geen lekkage meer hebt.

    Succes.
     
    A

    Anonymous

    Gast
    • #3
    nee de bodembak is leeg en de lekkage is ook opgeheven. ik heb net de machine gewoon aan laten staan en na een tijdje (paar min) valt hij op storing (startlampje knippert) als ik hen dan opnieuw aanzet begint de pomp meteen te lopen en blijft de machine op dit punt staan
     
    A

    Anonymous

    Gast
    • #4
    Mario, jl had maarten net zo'n storing als jij, die pas na langere tijd (drogen?) weer opgeheven was.
     
    A

    Anonymous

    Gast
    • #5
    Ok ik hem eens tot morgen laten staan kijken wat er gebeurt net heb ik nog de blauwe draadjes die van de vlotterschak af komen los gehaald en doorgemeten maar ik meet niets met en zonder water in de bak!! ik laat jullie morgen weten wat er na het wachten gebeurt alvast bedankt voor de supersnelle service allemaal!!

    groetjes mario
     
    A

    Anonymous

    Gast
    • #6
    Had ik ook (Niet de lekkage dan) onderin de vaatwasser onder de filters rechts zit een membraan (Met microswitch) deze bleef hangen door wat (lees veel) aangekoekt vet. Ik heb hem laten vervangen maar als ik geweten had wat het was hij was uitstekend schoon te maken.

    Suc6
     
    A

    Anonymous

    Gast
    • #7
    Ik heb het membraan schoongemaakt maar er zat niet veel troep in. als je met het kwastje door het roostertje tegen het membraan duwt hoor je hem schakelen. de machine blijft nog steeds pompen en valt na een aantal min. op storing als je dan reset en opnieuw start begint gewoon het programma te lopen maar als hij gaat pompen blijft de pomp weer een aantal min. lopen en valt dan uit op storing ik heb het vermoeden dat het de vlotterschak is maar ik weet niet hoe ik dit moet controleren aan de twee blauwe draadjes die van deze schak komen meet ik geen doorverbinding. de draadjes kortsluiten durf ik niet goed .

    weet iemand hoe je deze schak kunt checken??
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu