Bauknecht vaatwasser GSI4743/5 stopt 10 min. na voorspoelen

Ed5h

  • #1
Hallo,

Betreft Bauknecht GSI4743/5 854674301510 4 jaar jong.

In het begin werd het programma op verschillende tijden onderbroken,
soms na spoelen, vlak voor drogen of of tijdens de "hoofdwas".

Nu: machine start programma, pakt water, pompt na het voorpoelen
weg, pakt weer water en dan na ongeveer 10 min. pompt hij het water
weer weg en gaat het startledje knipperen. De machine is dan al goed
warm. Er zit geen code in het knipperen en de machine lekt niet.

Als ik de startknop ingedrukt houd reset de machine zich en ik kan dan
gewoon opnieuw starten. Dit is bij het draaien van alle programma's
behalve bij het spoelprogramma (1).

Het filter wordt 1x per week schoongemaakt. Regelmatig gebruik ik
vaatwasreiniger, "soda"behandeling geprobeerd. Ik heb verschillende
soorten vaatwasmiddelen geprobeerd zowel poeder als tabletten.

Ook zonder vaat en zonder vaatwasmiddel een aantal keren gewassen,
hij deed het toen weer twee keer. Maar nu stopt hij iedere keer op het-
zelfde punt.

Wat zou dit kunnen zijn ?

Alvast bedankt, groetjes Ed.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Co de Witgoedman

    • #2
    Vermoedelijk heeft u een lekkage in de machine, haal de voorplint van de vaatwasser los , 4 torxschroeven,en kijk even of er water op de onderbak van de vaatwasser zit
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu