Vaatwasser Alno voert geen water af

Stephanie de Beer

  • #1
Ik heb een Alno vaatwasser, ong. 10 jaar oud
Details: Alno 324059, Type 91182 3A, serienr 33500128, Bez Asu 4050I.
Vaatwasser maakt gewoon het hele programma af, alleen voert het laatste beetje water (ong. 5 liter) niet af. Vaatwasser is voor een verbouwing van zijn plaats geweest, slang op nieuwe afvoer gemonteerd. Er zit geen knik in de slang. Slang is niet verstopt. Hoe schadelijk is het om het laatste restant water in de machine te laten staan tot de volgende afwasbeurt? En natuurlijk: hoe is dit op te lossen?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Witgoedmonteur

    • #2
    Is de aansluiting van de afvoer OP de afvoer dan wel in orde?
    In het begin van het nieuwe programma pomp de machine dan wel leeg?

    Een mogelijk ander probleem kan vervuiling in de onderbak zijn.

    Deze oplossing heb ik gekopieerd van een antwoord van collega monteur.

    Om de onderbak te reinigen, ga als volgt te werk
    1 kopje soda oplossen in heet water dit op het zeef in de machine gieten
    er zoveel water in de machine bij gieten totdat het gehele zeef onder water staat dit enkele uren laten staan
    Daarna een lege machine op een hoge temperatuur starten


    Ik vind het zelf niet prettig om een machine te hebben waarin water an de onderkant in blijft staan, kan technisch geen kwaad, maar uit hygiënisch opzicht wil je niet weten wat er dan allemaal in dat water leeft
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu