Panasonic Video

Snipper

  • #1
Een video Panasonic NV SD 430 weigerd de cassette uit te gooien.
Hij geeft foutmelding F06 aan.
Als ik hem open heb blijkt de band wel in de cassette te gaan, maar
gaat onmiddellijk terug op afspelen.
Heeft iemand een idee ?
Bij voorbaat dank .
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • DoeHetZelf

    • #2
    Ik ken deze speler niet, maar ik heb ooit een dergelijk probleem gehad. Toen bleek dat (door vuil onder de 'play' knop) continue een play signaal werd gegeven doordat de knop bleef hangen in de veerweg.

    Een paar keer flink (beheerst) rammen op die knop verhielp de storing.
     

    Snipper

    • #3
    Ik heb de cassette er uiteindelijk uitgekregen, maar er doet zich nu een ander fenomeen voor, ik moet de band er vele malen insteken voor hij erin blijft zitten.
    Dan begint hij weer te geven, vanzelf dus, hij luistert niet naar de afstandsbediening, ook niet naar andere afstandsbedieningen, ook manueel op het toestel zelf wordt niet gereageerd.
    Iemand een idee ?
    Vr. Gr.
     

    Francois

    • #4
    Beste ,volgens de service manuel is het de loading motor.Het probleem dat ik altijd heb gehad was dat dehet plastiek stukje op de as van de motor gescheurd was.Na vervanging moet alles wel in de juiste positiegezet worden.Loading motor is simpel eruit te halen.
    françois
     

    Snipper

    • #5
    Francois, dank voor de reactie.
    Ik heb dat stukje op de as nagekeken, en dat lijkt me in orde.
    De fout lijkt te zitten in de commando's waarop hij niet reageert.
    Als ik de stroom uittrek en terug insteek werpt hij de cassette eruit, de cassette er terug in begint hij vanzelf te spelen,
    net als zou het een cassette zijn die beveiligd is.
    Als men zowel met de afstandsbediening, als op het toestel drukt op
    spoelen, op of af, geeft hij dit wel aan op de display maar reageert niet.
    Vr. Gr.
     

    Snipper

    • #6
    Soms maar dan heel soms werkt de boel normaal, het is duidelijk dat
    de video geen bevelen aanneemt, is dit ergens te verhelpen met contact spray, en waar zouden die contacten dan zitten?
    Reeds zeer lange tijd moest de casette er tweemaal ingestoken worden eer ze bleef zitten, het probleem is dus stilaan verergerd.
    Heeft iemand een oplossing hiervoor ?
    Vr. Gr.
     

    Snipper

    • #7
    Voorlopig heeft nog niemand een oplossing gevonden, maar geduld is een mooie deugd, komt er nog een bijkomend vraagje, hoe kan ik de tracking aanpassen, op de afstandsbediening staat wel een tracking, maar die gaat niet ver genoeg, en nu hij toch open ligt kan ik die aanpassen, maar
    natuurlijk alleen na de raad van een expert.
    Vr. Gr.
     

    Toon

    • #8
    Misschien heb je hier meer kans op een goed advies.
     

    Snipper

    • #9
    Toon, hartelijk dank voor de goede raad, ik moet nu voor 14 dagen weg, maar als ik terugkom zal ik er dankbaar gebruik van maken .
    Vr. Gr.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu