Ontijdig opnemen van waterverzachtingsmiddel bij spoelbeurt

Herman1943

  • #1
Wasmachine : Bosch Maxx6
E-nr : WAE32460FG/14 FD 8901 700071

Bij het vullen met water voor de 1e spoelbeurt wordt het vakje van het zeepbakje, waarin zich het waterverzachtermiddel bevindt, geledigd.
Normaal gebeurt dit alleen bij het vullen voor de laatste spoelbeurt.
Is het inlaatventiel defect of kan er nog een andere oorzaak zijn ?

Bedankt voor het antwoord.

Herman
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Herman1943

    • #2
    Moet natuurlijk zijn : wasverzachtingsmiddel en niet waterverzachtingsmiddel.
    Sorry, hoor !
     

    Peterke

    • #3
    Haal je zeeplade er maar eens uit en het dekseltje van de wasverzachter er af en dat pijpje en tuitje beide goed de drap er uit halen ..terug plaatsen en zeker niet vullen boven het aangegeven lijntje want dan hevelt hij de reservoir leeg
    En ook niet met geweld de lade er in schuiven want dan hevelt hij ook de wasverzachter er uit

    Innlaatcombinatie heeft deze een crosswave inspuiting
    Dat wil zeggen 2 ventielen
    1 voor hooftwas
    1 voor voorwas
    En allebij spuiten de stralen tegenelkaar aan en gaan rechtdoor t wasverzachter kanaaltje in !!!!
     

    Herman1943

    • #4
    Dag Peterke,

    Bedankt voor jou reactie,

    Ik had reeds de zeeplade, pijpje en tuitje grondig gereinigd vooraleer ik mijn aanvankelijk bericht plaatste. Ook let ik er goed op dat de wasverzachter zeker niet boven de MAX-aanduiding komt. Dit was allemaal tot nu toe tevergeefs : de wasverzachter wordt nog steeds weggeheveld bij het vullen voor de eerste spoelbeurt.

    Ik heb wel ook opgemerkt dat bij het vullen met water voor de spoelbeurten, het water voor de ene spoelbeurt wordt aangevoerd langs het vakje van de hoofdwas en voor de andere spoelbeurt langs het vakje voor de voorwas. Is dit normaal ?
    Zitten er kleppen in het "deksel" van het onderdeel waar de zeeplade wordt ingeschoven en waar de 2 buisjes die van het inloopventiel komen zijn op aangesloten, die mogelijk niet goed openen en/of sluiten ?

    Kan het zijn dat het inloopventiel zelf defect is ? Zoals hiervoor gezegd wordt hert water wel aangevoerd. Het is echt een raadsel voor mij.

    Ik kijk alvast uit naar jou antwoord.

    Herman
     

    Peterke

    • #5
    De 2 inlaatventielen onder het deksel worden ieder apart aangestuurd als ze niet juist openen en sluiten loopt je wasmachine vol terwijl hij uit staat dat zal niet het geval zijn
    Doet je machine die op een specifiek programma
    En andere vraag
    Als je de lade er uit haalt hoe ziet de deksel er uit aan de binnenkant waar alle inspuit gaatjes in zitten
     

    Herman1943

    • #6
    Sorry Peterke voor mijn late reactie, doch ik had op 09:00 uur een afspraak in de garage.

    Inderdaad, de wasmachine loopt NIET vol terwijl hij uitstaat, dus inlaatventiel is blijkbaar oké.
    De machine doet het bij om het even welk programma : witte was 90°, witte was 60°, bonte was, enz..

    De gaatjes van het deksel van de zeeplade zien er op het eerste zich oké uit. Ik moet wel zeggen dat ik dit heb nagezien door de zeeplade uit de houder te halen en met een zaklamp de binnenkant te beschijnen.
    Bedoelde jij met uw vraag dat ik de houder van de zeeplade zou demonteren en deksel hiervan zou verwijderen ?
    Is dit trouwens mogelijk zonder dat ik het risico loop van een of ander clips van dit deksel af te breken ?

    Herman
     

    Peterke

    • #7
    Nee je moet de laden bak dicht laten ...vaak zie je dat de binnenkant zwart is aan de inspuit openingen eb vol slijm zit
     

    Herman1943

    • #8
    Zeeplade is volgens mij ook oké.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu