Miele vaatwasser G648SC geeft alleen een bromtoon

JHG

  • #1
Onze Miele vaatwasser heeft het altijd goed gedaan, tot vandaag. Bij het starten van een programma horen we alleen een bromtoon. Voor de rest gebeurt er niets, er branden ook geen lampjes, behalve het lampje van aan/uit. Wat is hier mogelijk aan de hand?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Techrax

    • #2
    Controleer de afvoerpomp of hier bijvoorbeeld een stuk glas in zit.
     

    JHG

    • #3
    Kan dat van binnen uit of moet de vaatwasser daarvoor uit elkaar?
     

    Techrax

    • #4
    Begin met het controleren van het filter, dit kan van binnen uit. Controleer dan de pomp zelf hiervoor moet de pomp gedemonteerd worden, controleer ook meteen of er speling zit op het asje (schoepje) zoja dan de gehele pomp vervangen. Komt de bromtoon voor het water innemen, tijdens het water innemen of na het water innemen?

    Succes!
     

    JHG

    • #5
    De bromtoon begint meteen als de aan knop wordt ingedrukt, uiteraard nadat eerst een programma is ingesteld, dus meteen een bromtoon.
     

    JHG

    • #6
    Ik bedoel de "start" knop.
     

    Techrax

    • #7
    In dat geval moet u de afvoerpomp controleren op vuil en speling.
     

    JHG

    • #8
    De afvoerpomp gecontroleerd. Er zat een stukje plastic tussen de schoepen. Dit verwijderd en het probleem is opgelost. Bedankt voor de hulp!
     

    Techrax

    • #9
    Graag gedaan!
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu