Miele KM 5755 inductie foutcode FE 34

Steven86

  • #1
Vorige week kwam er op men inductieplaat foutcode FE 32. Na wat zoeken gevonden wat het probleem was, condensatoren die bol stonden. De 2 condensatoren vervangen door nieuwe. Wel 470uf 35V ipv de orginele 470uf 25V.

Alles terug gemonteerd zoals het hoort en als ik nu de plaat opzet, krijg ik een klikkend geluid voor een 10 tal seconden, gevolgd door foutcode FE 34. Daar vind ik minder informatie over. Iemand enig idee wat da geluid kan zijn? En waarvoor de foutcode staat?

Heb video op youtube gezet:
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Niet toevallig een stekkertje vergeten , als ik op deze foutcode zoek kom ik op temperatuursensorfout uit.
    Als je deze bent vergeten of wellicht bij de verkeerde zone hebt gestoken snap ik de foutmelding.
     

    Steven86

    • #3
    Ik ga hem morgen nogmaals uiteen halen, zien of ik niks ben overgeslagen.
     

    Steven86

    • #4
    Via deze link https://www.gebruikershandleiding.com/Miele-KM-5752/handleiding-5-74302.html heb ik iemand tegen gekomen met hetzelfde probleem als ik. Ook heb ik zelf de connectors in z'n geheel eraf getrokken ipv ze te ontkoppelen. Er zijn zo 2 connectors, beide heb ik er zo afgetrokken.

    Iemand weet hoe je deze los krijgt? Weet ook niet of ik dat zelf terug gesoldeerd krijg, ziet er redelijk precies uit.

    Hier link met beeld:

    20210214_133242 (1).jpg 20210214_133251 (1).jpg
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #5
    Daar zijn speciale plastic tangetjes voor maar moet wel los kunnen zonder dit stukje gereedschap.
    Iemand met een beetje knappe solderstation zou dit toch weer moeten kunnen vastsolderen.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu