Foutcode 30 AEG vaatwasser FAV85060VI

Bigone1962

  • #1
Wij hebben een AEG vaatwasser FAV85060VI en deze geeft de foutcode 30 terwijl de bodemplaat geheel droog is. Op het forum had ik gelezen dat de vlotterschakelaar defect kon zijn dus deze heb ik dan ook vervangen. Echter de foutcode komt steeds terug. Verder gelezen op het forum dat er ook een los contact in de deur zou kunnen zijn. Dit gecontroleerd en de printplaat maar niks vreemds kunnen ontdekken. Kan iemand mij vertellen of ik iets over het hoofd zie of dat het aan iets anders ligt? Alvast bedankt.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Aquastop aan aanvoerslang defect.
    Geef deze eens op een veilige manier 230 volt door deze los te koppelen van het toestel.
    Gewoon de slang volgen dan kom je zelf de connectoren tegen.
     

    Bigone1962

    • #3
    Bedankt voor je reactie S.oldeerbout. Ik heb de connector die op de aquastop zit losgekoppeld maar kreeg direkt de foutcode weer. Jij spreekt in jou bericht van connectoren zijn er meerdere die losgekoppeld moeten worden? Op de aquastop zelf zit er maar eentje.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #4
    Als het een connector met 2 aansluiting is dan zit je goed.
    Als je deze dan afzonderlijk spanning geeft moet er water uit komen!!
     

    Bigone1962

    • #5
    Klopt. Ik heb de aansluiting zoals op de foto staat. Maar hoe geef ik hier afzonderlijk spanning op? En als er spanning op staat en hij geeft geen water moet dan de slang vervangen worden?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #6
    Inderdaad als er spanning op staat en er komt geen water uit dan is hij defect.
    Gewoon met een los snoertje met stekker en kabelschoentjes bijvoorbeeld.
    Verder ga ik er niet op in ,dat moet u op een veilige manier zelf doen , je weet binnen 1 seconde of hij water doorlaat of niet.
    Als je dit niet aandurft wordt het een gok of hij defect is of niet.
     

    Bigone1962

    • #7
    S.oldeerbout bedankt voor je uitleg. Ik heb alles zo gedaan als jij had aangegeven en inderdaad komt er geen water. Ik zal een nieuwe slang bestellen en hoop dat het dan is opgelost. Nogmaals bedankt voor je hulp.
     

    Bigone1962

    • #8
    S.oldeerbout nogmaals hartelijk bedankt. Ik heb de slang vervangen en de vaatwasser werkt weer perfect.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu