ETNA vaatwasser AF18513ZT

Hawkafu

  • #1
Na een probleem met wat lekwater op de bodem (indicatie 3 piepjes)
Lekkage verholpen, daarna ineens een indicatie van geen water.
Klep op kraan wordt niet opengestuurd. Presostaten schakelen beide (met slang en lucht geprobeerd) Ook geprobeerd om te ontluchten maar geen effect.
Iemand een idee??
Bij voorbaad dank
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Hawkafu

    • #2
    Echt niemand een idee? :(
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #3
    Knik in de waterslang, kraan niet open of defect ?
    Meet of er spanning op het inlaatventiel komt.
     

    Hawkafu

    • #4
    De waterslang is niet geknikt. De kraan is open en werkend. Krijg GEEN spanning op het inlaatventiel. Vaatwasser blijft continu afpompen totdat het alarmsignaal (2 piepjes = geen water) klinkt.
    Stekker er al diverse malen een dag lang uit de WCD gelaten.
    Alvast bedankt voor de reaktie.
     

    Gericom

    • #5
    Waarschijnlijk lekkage op het verwarmingselement, hierdoor een verkeerde 'verbinding' en einde prg lampje knippert 2x (normaal betekend dit: "water wordt niet afgepompt", maar dit is een foute melding in dit geval).
    Soms als je de stekker omdraait doet íe het wel, maar er zal een lekkage zijn, rechts bij de stijgbuis (letop kalksporen).
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu