Controle dubbele lichtschakelaar voor 2 plafondlampen

Jonkerbos

  • #1
De stroom via blauwe draden naar de 2 plafond aansluitingen wordt niet door de twee schakelaars onderbroken
Moet ik de dubbele schakelaar vervangen?
20201006_133551.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Krunnie

    Specialist Elektra
    • #2
    Stroom via blauwe draden :roll:, dat zijn de nulleidingen en die horen niet onderbroken te worden. De zwarte draden worden geschakeld.
     

    Jonkerbos

    • #3
    Beste krunnie
    Inderdaad zijn de zwarte draden geschakeld maar aan of uit de blauwe draadjes blijven spanning geven
     

    Krunnie

    Specialist Elektra
    • #4
    Dan heb je een ander probleem. De blauwe draden moeten spanningsloos zijn. Heb je met een multimeter gemeten hoeveel spanning er op staat? Is het de volle 230 Volt, of een kleine restspanning?
     
    • Like
    Waarderingen: Jules1962

    Jonkerbos

    • #5
    Helaas heb ik alleen mjn schroevedraaierspanninglichtje
     

    Krunnie

    Specialist Elektra
    • #6
    Met alleen een spanningszoeker is het lastig meten, maar als dat lampje oplicht is het meestal wel een aanzienlijke spanning, meer dan wat restspanning op de nullijn.

    Wat geeft de spanningszoeker aan bij de bruine leiding? Als daar geen spanning op staat zitten ergens in het voortraject de draden omgewisseld.

    Doen de lampen het trouwens wel wanneer er met de schakelaar geschakeld wordt? Anders kan het ook nog zijn dat de nulleiding ergens richting de groepenkast onderbroken is en dat er via een andere verbruiker een spanning op die nulleiding komt te staan.
     
    • Like
    Waarderingen: Jules1962

    Jonkerbos

    • #7
    Dank je wel
    Ga doen wat je zegt en zal het resultaat melden!
     
    • Like
    Waarderingen: Krunnie

    Jonkerbos

    • #8
    Lamp brandt niet ongeacht stand van schakelaar(s)
     

    Vonken_trekker

    Specialist Elektra
    • #9
    Om dit zelf op te kunnen lossen zul je een 2polige spanningsmeter moeten hebben. Met zo'n schroevendraaiertje kom je er niet, die zijn niet betrouwbaar. De meeste bouwmarkten verkopen al 2polige meters voor zo'n 20 euro. Of een multimeter, dat kan ook. Of misschien ken je iemand van wie je een meter kunt lenen? Veel klussers hebben zo'n ding wel in de kist liggen.

    Je kunt dan meten op welke draden er spanning staat en zodoende de schakeling nalopen. Op de nul mag wel wat spanning staan (is normaal) maar zeker geen 230V.

    Je kunt er ook iemand bij halen die goed thuis is in elektra, hoeft niet per se een installateur te zijn. Al denk ik dat je er met een goede meter en onze hulp ook prima uit komt.
     
    • Like
    Waarderingen: Krunnie en Jules1962

    Jonkerbos

    • #10
    Aanvulling tweede lamp doet het wel...
     

    Jonkerbos

    • #11
    Dank je wel ga er achteraan!
     

    Jules1962

    Vaste Beantwoorder
    • #12
    Een oplichtende spanningzoeker op een nuldraad doet mij vermoeden dat deze ergens is onderbroken.
    Je detecteert dan een spanning die vanaf een ingeschakelde verbruiker, die het nu ook niet doet, zoals Krunnie aangaf, of je detecteert een capacitaire of inductieve spanning doordat de onderbroken nul langs een fasedraad in dezelfde buis loopt.

    Of fase en nul zijn ergens voor in de kring omgewissseld, wat Krunnie ook aangaf.
     
    • Like
    Waarderingen: Vonken_trekker

    Jonkerbos

    • #13
    Beste Jules 1962
    Wat denk je van mijn eerste vermoeden: kapotte schakelaar(s) ?
     

    Vonken_trekker

    Specialist Elektra
    • #14
    Een schakelaar doet niets met de nul. Nogmaals: meten is weten.
     

    Jonkerbos

    • #15
    Zekers
     

    Jules1962

    Vaste Beantwoorder
    • #16
    De schakelaar die je op de foto los hebt hangen zou volgens jou een dubbele zijn, met 2 aparte knopjes. Dat is een serieschakelaar (wat jij een dubbele schakelaar noemt).
    Hier komen 1 bruine en 2 zwarte draden op, de bruine is de voeding (fase), de 2 zwarte (schakeldraden) gaat ieder naar een lamp. Bij de lampen heb je dan de zwarte, die van de schakelaar af komt en een blauwe als afvoer (de nul).

    Wat je nog kan proberen, is even de bruine en 2 zwarte draden direct met elkaar doorverbinden, wel even de stroom eraf halen. Als je de stroom er weer op zet en beide lampen gaan branden, dan ligt het aan de schakelaar.
     
    Laatst bewerkt:

    Jonkerbos

    • #17
    Laatste suggestie (doorverbinden) :
    Beide lampen branden!
    Dus toch de schakelaar gewoon vervangen
    We zijn er uit dankzij uw inzet Merci Beaucoup!
     
    • Like
    Waarderingen: Krunnie en Jules1962

    Jules1962

    Vaste Beantwoorder
    • #18
    En als je de 3 draden los van elkaar hebt, brandt er waarschijnlijk niets?
    In dat geval inderdaad een nieuwe schakelaar halen, wel een serieschakelaar uiteraard.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu