Bosch vaatwasser (SKT3002/02) blijft vullen/afpompen

Jendab

  • #1
Goedenavond,

Sinds kort heb ik problemen met mijn Bosch vaatwasser (SKT3002/02) FD 8108. Het innemen van water leek opeens langer te duren, en vervolgens wordt de machine direct leeggepompt.

Na het lezen van het forum eerst de soda methode geprobeerd, maar dat heeft tot nog toe niet geholpen. Hierbij kon ik alleen de soda laten inwerken op de zeef, omdat daarna bij het aanzetten al het water afgepompt werd.

Ik besloot de machine open te maken en te kijken wat er precies gebeurt. Zie ook onderstaande video.

Het labyrint wordt gevuld met water, maar dat gaat zo ver door tot het vol zit en door het slangetje linksboven begint te stromen. Dit slangetje komt uit op een stuk waarvan ik verwachtte dat het water afgevoerd zou worden, maar dat blijkt niet het geval. Het water stroom gewoon naar buiten, op de onderplaat.

Mijn aannames: hierdoor komt er teveel water op de onderplaat waardoor de vlotter omhoog komt en de machine begint met afpompen.

Het lijkt dat de machine niet (op tijd) dat er genoeg water naar binnen gepompt is. Let wel, op het filmpje stopt de machine vrij snel met water naar binnen (door het slangetje) pompen, dit wisselt en duurt soms veel langer.

Heeft iemand van jullie misschien een idee wat er aan de hand is, en hoe ik het zou kunnen maken?



Zie ook
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Jendab

    • #2
    Helaas heeft nog niemand gereageerd, maar ik heb zelf nog wel verder gekeken of ik het euvel kon vinden.

    Er loopt dus water uit het ontluchtingsslangetje van het labyrint. Ik vroeg me af of de niveauregelaar werkte.

    Die heb ik losgehaald, er zit een klein contactje/knopje in. Dit schakelaartje werkt naar behoren (getest toen de machine aan stond en het knopje indrukte)
    Nu vraag ik me alleen af hoe de niveauregelaar zelf precies werkt, wat zorgt er voor dat dit schakelaartje in wordt gedrukt. Zou dit deel defect kunnen zijn of zou het eerder een verstopt labyrint zijn bijvoorbeeld.

    Niveauregelaar: https://www.partsnl.nl/bosch-onderd...h-00173756-niveauregelaar-vaatwasser-30576010

    Ik hoop dat iemand me wat advies kan geven!
     

    Jendab

    • #3
    Hoi allemaal,

    Het probleem is (hoogstwaarschijnlijk) opgelost!

    Ik had het labyrint losgemaakt en volledig schoongemaakt met bleek. Nadat ik het labyrint terugplaatste en alle slangen van/naar het labyrint had schoongemaakt probeerde ik het nog eens.

    Toen viel mij op dat water niet meer alleen langs de rode pijlen liep, zoals voorheen, maar via de groene pijlen, het dunne slangetje werd nu dus ook gebruikt.



    Waar het euvel hem precies in zat is mij dus niet helemaal bekend, maar ik ben blij dat alles weer werkt.

    Ik heb hier mijn oplossing toch maar even gedeeld mocht er iemand meelezen.
    Bedankt voor het eventuele meedenken.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu