Bosch vaatwasser neemt geen water SGU46A55EU/39

Erikvd

  • #1
Ik heb een Bosch SGU46A55EU/39 die geen water neemt.

Als ik de machine aanzet wordt de machine leeggepompt, maar vervolgens klikken de relais van de besturingseenheid wel, maar wordt er geen water genomen. In eerste instantie dacht ik dat de besturingseenheid defect zou zijn, maar vervanging door een andere van een vergelijkbaar model leverde niets op. Ook de elektronische waterstop heb ik vervangen maar leverde ook niets op. Het labyrith heb ik bekeken, maar daar zie ik niets geks aan.

De tweede Bosch vaatwasser die ik gebruikte om de eerste te repareren, een SGU46A32EU/35, neemt wel water, maar dit water spuit niet in de machine via de reinigingsarmen (want de binnenwanden worden niet nat). Vervolgens blijft het water onderin de machine staan, zodat die stopt zodra het waterniveauniveau te hoog wordt. Het wegpompen gebeurt vervolgens niet.

Is er een mogelijkheid om van deze twee defecte machines er tenminste 1 aan de praat te krijgen?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Meriva

    • #2
    Heb je al onder in de lekbak gekeken, of de misschien dat de vlotter van de lekbeveiliging vast zit
     

    Potjebierman

    • #3
    Waarschijnlijk doet de slagklep van de pomp het niet meer, het kan helpen deze los te trekken. Weet zo alleen niet waar die zit bij Bosch bij miele zit hij bij de zeef, dus ff kijken of hij daar bij Bosch misschien ook zit
     

    Henny

    • #4
    Als de machine alleen afpompt en er geen water wordt ingelaten, is meestal de aquabeveiliging ingeschakeld.

    Controleer eens of er water in de bodembak staat en het rode staafje aan de linker voorzijde naar boven is gekomen en de veiligheids schakelaar heeft geactiveerd.
     

    Bbor

    • #5
    Ik heb hetzelfde probleem, met dezelfde machine. Als de machine klaar is met wegpompen van (handmatig toegevoegd) water, pakt ie inderdaad geen water.
    Wat er bij mij bijkomt is dat de machine op dat moment een soort schrapend geluid te horen is. Is dit hetzelfde symptoom als hirboven beschreven? Dan ga ik in ieder geval de aquastop controleren.

    Alvast bedankt voor het meedenken.

    Beste Bbor,

    Graag even een nieuw topic openen voor je eigen probleem. Problemen die hetzelfde lijken kunnen vaak toch geheel verschillend zijn.

    moderator
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu