Bosch vaatwasser display verdwenen, en brandlucht

Kolib.Ria

  • #1
Nu een week geleden stond op een ochtend de vaatwasser Bosch nóg steeds te draaien na de avond ervoor te zijn aangezet. Een enorme brandlucht vulde de benedenverdieping. Na enig speurwerk op internet leek de oplossing te liggen in een nieuwe aanvoerslang met aquastop. Besteld voor €95,= en vandaag vervangen. Helaas. Omdat de zijkant er af lag kwam er ook meteen een boel rook uit de machine bij een eerste proefronde. Display gaf vorige week als laatste aan dat het om de watertoevoer ging maar daarna geen display meer aan de gang gekregen. We hebben ook het labyrint nagekeken en dat zag er heel goed uit. Alle filters gecontroleerd.
Het gaat om een 6-jarige Bosch SGU46M45EU/74
De machine draait gemiddeld om de twee á drie dagen.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Nooit je vaatwasser s'nachts laten draaien.
    Toestel is na mij weten toch zeker 10 jaar oud als het geen 12 jaar is.
    Advies is om beter een nieuwe te kopen.
    Vermoedelijk relais motor en module.
     

    Kolib.Ria

    • #3
    S.Oldeerbout,
    Dankjewel voor je reactie. Ik heb niet stilgestaan bij de leeftijd maar nadat ik op zoek ben gegaan naar de aankoopbon klopt het dat ie iets meer dan 11 jaar oud is. Als ik daar eerder op had gelet had ik hoogstwaarschijnlijk de slang nooit gekocht, maar meteen voor een nieuwe gegaan.
    Dus ik ga op zoek naar een andere machine :roll:
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu