Bosch vaatwasser circulatiepomp start niet.

Ruuducati

  • #1
Hoi,

De vaatwasser SVG59A23/27 van 2004 heeft kuren.

Bv. 19' spoelprogramma:
Water wegpompen
Water vullen tot 1 à 2 cm in kuip
Dan doet ie niets meer tot 19' voorbij zijn ...en pompt af... Piepje einde cyclus!

Watertoevoer werkt
Labyrint is zuiver
Niveauregeling volledig zuiver en beide switchen werken
Wegpompslang brandschoon
Wegvoerpomp werkt

Circulatiepomp draait vrij rond mbv schroevendraaier
Geen roest te vinden
Geen water in opvangbak
Tijdens de cyclus wordt condensator en motor beetje warm

Heb alle kabels van de motor afgetrokken en op de 1 en 2 rechtstreeks netspanning gezet... Geen resultaat, geen klikje of warm worden... Niets.
Op de contactpunten van de motor staat ook een Bordeaux unit met wit blokje in. Moet dat klikgeluid maken?

Iemand die mij in de juiste richting stuurt

Dank, Ruud
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Ik zou de condensator eerst vervangen of laten doormeten.
     

    Ruuducati

    • #3
    OK, zal ik controleren.

    Kan ik de motor op 230v gestart krijgen door netstroom rechtstreeks op aansluiting 1 en 2 te plaatsen?
    En moet de condensator aan of afgesloten blijven?
    En moet de machine dan aan of uit staan?
    En wat is die Bordeaux unit boven op de contactpunten?

    Ga foto proberen te plaatsen

     

    Ruuducati

    • #4
    Intussen het volgende gedaan:

    Bordeaux unit op de contactpunten
    Condensator terug aangesloten
    Machine netsnoer uitgetrokken
    Externe netspanning aangesloten op 1 en 2 (zie foto)

    Motor zoemt - waarschijnlijk van de spanning- en doet niets.

    Wanneer ik de machine in gewoon bedrijf stel doet de motor niets maar wordt wel lichtjes warm, condensator niet.

    Vraag: kan ik na deze controle besluiten dat motor sowieso defect is, of kunnen andere factoren een rol spelen.

    Condensator nog niet kunnen uitmeten ( winkels in verlof)



    Ps., foto's willen niet roteren, komend van ipad?

    Dank voor de input, Ruud.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu