Bauknecht Vaatwasser staat in storing (waterkraan)

Maffia

  • #1
Hallo allen!
ik heb hier en daar al even gekeken of er een soort gelijke storing vermeld stond, maar ik kon hem niet vinden...
Op dit moment heb ik ook het serie nr niet bij de hand, maar die zal ik vanavond even toevoegen voor alle duidelijkheid.

Gisteren wilde ik de vaatwasser gebruiken, en in eerste instantie deed hij het ook, maar toen ik later terug de keuken in kwam, stond er een rood knipperend lampje. Het lampje dat knipperde was het lampje van de kraan (water-kraan).
Ik heb dus gekeken of iemand de kraan had dicht gedraaid, of dat er überhaupt water uitkwam, maar dat staat allemaal goed en water komt zeker uit de kraan. Dus weer terug gekoppeld, de vaatwasser gereset(dmv de start knop 5 sec. ingedrukt te houden), maar hij komt steeds met de zelfde rode knipperende lampje van de waterkraan...

Er is geen water gelekt, ik heb de kraan los gemaakt, de filters bekeken in de slang/kraan, zag er goed uit....



Heeft iemand een idee?


Thx alvast!
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Maffia

    • #2
    Ik heb dit nog gevonden op jullie site, ik ga dit vvnd even proberen, en zal dan, mocht het nog niet werken het serie nr etc toevoegen!


    Storing vaatwasser Bauknecht
     

    Utreg

    Vaste Beantwoorder
    • #3
    Prima goed de zoek functie gebruikt :prima:
     

    Maffia

    • #4
    Info Bauknecht Vaatwasser:
    GSF Stuttgard

    NC code: 854649401410

    Ik heb zojuist heel het ding schoongemaakt, alle sproeiers, filter ruimte, alles was schoon....
    Meerdere malen gereset, maar niks.
    Als ik hem heb gereset, kan ik andere menu's in drukken, maar loopt hij gewoon vast op het moment van start drukken. Het vreemde is dat wanneer ik na een reset een ander menu indruk, hij niet het rode lampje van Waterkraan laat knipperen, hij laat dan alleen het icoontje van Voorspoelen branden, maar verder kan ik niks....eenmaal een ander menu dus gekozen, krijg ik hem er niet meer uit (tenzij reset)
    Als ik de onderste lade eruit haal, kom ik makkelijk bij de filter, als ik die eruit haal zit daar een klein beetje water in....maar geen teringzooi...:S

    Druk ik na de reset weer het standaart programma in (waar dus ook de fout mee begon) loopt hij weer vast, maar met een knipperend rood lampje (Waterkraan...)

    Hoe dan ook loopt hij vast in elk menu na een reset.


    Nogmaals de waterkraan losgekoppelt, gekeken, maar zie gewoon wat filters zitten, geen zooi erin.....


    pffff, ben er klaar mee, wie oh wie heeft nog een optie...??? HELP
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #5
    Zit er tussen de kraan en de slang ook zo'n blauw geval dat de watertoevoer stopt na een bepaalde waterhoeveelheid ?
    Zo ja, deze verwijderen en opnieuw proberen.

    Het inlaatventiel kan ook defect zijn, dit even doormeten.
     

    Maffia

    • #6
    Er zit geen blauw geval, maar de slang die ik koppel aan de waterkraan, daar zit wel een vreemde "bobbel" vlak onder de koppeling naar de kraan, maar blauw is deze niet.... EN dat ding eraf halen gaat hem ook niet worden omdat deze vast in de slang is geintergreert...


    Inlaatventiel??? Doormeten... hoe werkt dat?
    Inlaat ventiel is dat het systeem dat in de slang zit die je op de waterkraan koppelt?
    Zo ja, dan heb ik dat ding/filter eruit gehaald, niet verstopt ofzo, zag er goed uit.....

    :cry:

    Hier voorbeeld: Rode lampje knippert, en Voorspoelen blijft hangen





    Koppeling waterkraan, vaatwasser slang
     

    Maffia

    • #7
    :x
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #8
    Mag ik vragen waar dit op slaat ?
     

    Maffia

    • #9
    Mag ik vragen waar wat op slaat?
    Bedoel je : :x ? dan bedoel ik ermee dat ik het vervelend vind dat m'n vaatwasser hier niet meer doet... Maar dat zal je wel niet bedoelen hoop ik.....
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #10
    De emoticon die u geplaatst hebt.
     

    Maffia

    • #11
    Dat bedoelde u dus wel.... mmmm, vaag weer!
     

    Pepjo

    • #12
    Zo wordt het natuurlijk nooit wat, met die vaatwasser.

    Als je de behuizing demonteert dan moet je via de waterloop het inlaatventiel tegenkomen. Loop gewoon de hele waterloop langs en controleer wat je tegenkomt op z'n werking.

    En ik geloof trouwens niet dat Jan eenzaam is. :wink:
     

    Maffia

    • #13
    Thx Pepjo :wink:
    Ik ga dat ding ff proberen na te lopen, dan zal ik dus de achterkant moeten open maken...maar ja, ik probeer dit, anders ff de onderdelenreus bellen ofzo...


    Thx voor het advies!

    en @ Jan :wink:
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #14
    Ook :wink:
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu