AEG Lavamat 74530 - E90

Kevin34

  • #1
Hallo allemaal,

Ik wilde de foutcodes uitlezen van mijn wasmachine, maar ik denk dat ik iets verkeerds heb gedaan. De machine staat nu op E90 en doet niks. Ik heb op dit forum gelezen dat je een code o.i.d. moet invoeren om hem weer werkend te krijgen. Heeft hier iemand ervaring mee. Hoop dat iemand me kan helpen.

Alvast bedankt!

IMG_5288.jpg IMG_5287.jpg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Sleutelmeneer

    • #2
    Dan ben je waarschijnlijk aan de configuratie geweest.

    Denk even opnieuw configuratie doorlopen, is wel een heel goedoe om even uit te leggen haha.

    16166797787028526668686314767319.jpg

    Ik stuur wel even p.b met wat fotos. Van de doc
     
    Laatst bewerkt door een moderator:

    Kevin34

    • #3
    Configuratiecode is ingevoerd. Machine start weer, maar stopt na het wegpompen van het water. Foutcode E34. Pressostaat slangen zijn niet verstopt, ook geprobeerd om machine te starten met de slangen losgekoppeld, maar dezelfde fout.
     

    Lampje45

    • #4
    Zou je die configuratie handleiding ook naar mij kunnen sturen?
    b.v. hartelijk dank
     

    Sleutelmeneer

    • #5
    Zonder slangen schakelt de pressostaat sowieso niet dus dan doet hij het niet :)

    Pressostaat kan verdachte zijn dus.
     

    Kevin34

    • #6
    Er zijn volgens mij 2 pressostaten. Een witte grote en zwarte kleine. Beide houden de druk vast wanneer in erin blaas. Bij de witte hoor ik 2 klikken als ik blaas en bij de zwarte 1 klik.

    Ik heb de zwarte pressostaat verlengt met een stuk buis en de machine gestart. De machine blijft het water wegpompen wanneer ik in de zwarte pressostaat blaas. Wanneer ik niet meer blaas en de druk is ervan af, dan stopt de machine met pompen. Er wordt er geen water aangevoerd en start het programma niet.
     

    Sleutelmeneer

    • #7
    Okee even voor de duidelijkheid, hij gaat Afpompen en dan wel water proberen te halen of stopt hij tijdens het afpompen ?
     

    Kevin34

    • #8
    Als ik handmatig in de zwarte pressostaat blaas, dat gaat hij continu afpompen. Wanneer ik er niet meer in blaas stopt het afpompen, maar er wordt geen water gehaald.
     

    Sleutelmeneer

    • #9
    Nee ik bedoel als alles op de plek zit hoe gedraagd hij zich dan als jij een programma start.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu