Aardlek er uit bij Whirpool vaatwasser

Adg957

  • #1
Hallo,
Kan iemand mij op weg helpen met het volgende probleem: We hadden een lekkage aan de pomp van de vaatwasser (kapotte slang, begon ook met piepen en aardlek eruit. Dit was voor mij te verklaren omdat het water op de massa spoot).

Na het monteren van een nieuwe pomp heb ik alle slangen weer vastgezet en is er geen lek of water meer te zien.
Het probleem wat zich nu voordoet is dat de aardlek er alsnog uit gaat op het moment dat ik de vaatwasser aanzet. Hij begint aan zijn programma start- pompen- water pakken en dan gaat de aardlek er weer uit.

Wie kan mij helpen of heeft tips (ik snap hier helemaal niets meer van)

Het is een Whirlpool vaatwasser Type ADG 957 (7 jaar oud)

Jack
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Er zou o.a. een aardlek (natte motor) in de hoofdpomp kunnen zitten, ook kan er een probleem met het verwarmingselement zijn.

    Graag de NC-code vermelden: 12 cijfers, begint met 85....
    Staat meestal op rechterzijkant van de deur.

    Dan heb je meer kans op een gericht antwoord van een witgoed-specialist.
     

    Adg957

    • #3
    De code die op de zijkant van de deur staat is: 8542 957 0410
     

    Adg957

    • #4
    Bedankt voor de tip,

    Vaatwasser doet het weer, na het droog blazen/maken van de motor is de aardlek niet meer eruit gegaan.
    Motor was nog vrij vochtig, dit kwam natuurlijk door de circulatiepomp die lekte en bij het vervangen hiervan nog een hoeveelheid water mee kwam.
     

    Kees

    Vaste Beantwoorder
    • #5
    Mooi dat het gelukt is en bedankt voor de terugmelding.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu