Vaatwasser Indesit Dfp 27T94 a eu storing

Rico89

  • #1
Beste mensen, de vaatwasser begint zijn programma niet op geen enkele stand

1programma aan machine pompt water af.
2machine laat circulatie pomp draaien om bevestiging te geven dat hij echt leeg is. Zo las ik in een service manual van indesit. Dit lukt blijkbaar niet want hij laad geen water binnen. Aqua stop bekrachtig op 230v werkt prima . vervolgens gaat hij terug naar de afvoerpomp om nog een keer af te pompen . dan gaat hij weer de circulatiepomp laten. Draaien. Dit gaat zo 3x tot de machine in blokkering slaat en zout en glans lampje beginnen te knipperen. Soms doet hij het wel als je heet water in de kuip gooit na het afpomp gedeelte. Anderspompt hij mijn ingevoerd water ook weer af.

Blijkbaar kun je een autotest laten uitvoeren door

Aan uit programma 5. 1 en dan weer 5 en start te drukken. Hierbij kreeg ik volgens mij f15 code virtual sensor problem.

Ik weer zoeken ... Blijkbaar is dit een sensor in de circulatiepomp.

Voor ik ga vervangen wil ik weten wat ik nog meer kan doen en of ik het goed doe.

Alle hulp is welkom.

Alvast bedankt,

Rico
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Rico89

    • #2
    Blijbaar heb ik de autotest niet kunnen doen weet niet precies of dit wel werkt op mijn type. Nu laat hij wel weer spontaan water ik vermoed eerder een ntc die bij het filter zit.

    Als de machine in blokering slaat geven de led indicatie dan meteen de foutcode weer ?
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu