Vaatwasmachine AEg favorit 50740 piept als een bange muis?

Nietverzonden

  • #1
Hoi allemaal,

Bij het starten van prog. intensive( 70 graden) maakt mijn vaatwasmachine een piepende/snerpend geluid Dit doet ie ook halvere/droog periode bij prog. normal (65 graden).
Enig idee wat de oorzaak hiervan is en hoe ik dit kan verhelpen???

mvg
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Oli4

    • #2
    Volgens het boekje:

    Fluitend geluid bij het
    afwassen.
    Het fluiten kan geen kwaad.
    Ander merk reinigingsmiddel
    gebruiken.
     

    Kees

    Vaste Beantwoorder
    • #3
    Olivier, als je niks te doen hebt, wil je dat dan ergens anders gaan doen?

    Dit is een serieus forum.

    Bedankt alvast
     

    Oli4

    • #4
    Toch wel, m'n vaat repareren, maar tot nu toe, nog geen oplossing gevonden. En dees staat effectief in de handleiding!
    Meer bepaald op pagina 36 van 52
     

    Kees

    Vaste Beantwoorder
    • #5
    @Nietverzonden:

    Wanneer de machine piept, is dat vermoedelijk een teken dat er een storing gesignaleerd is.

    In veel gevallen wordt dan het type storing aangegeven door de ledjes, die normaal signaleren hoever het programma is (reinigen, drogen, einde).

    Je zou daar op kunnen letten, en de hier vermelden welke ledjes wel en niet branden op het moment dat het piepen voorkomt. Maak eventueel een foto van het frontpanneel om aan te geven welke leds het om gaat.

    Je zou ook eens een sodakuur kunnen proberen.
     

    Nietverzonden

    • #6
    Hallo kees,

    bedankt voor je suggsestie. Ik ben van plan de sodakuur te proberen. Alleen gaat dit:
    Eerst de vaatwasser aan op het heetste programma, en pas na het voorspoelen,
    niet op voor mij aangezien op 70 graden de vaatwasser al begint met piepen/fluiten.

    Ga het toch proberen

    mvg
     

    Nietverzonden

    • #7
    Op dit moment probeer ik de 1ste sodakuur, maar ik vroeg me af of mijn probleem ook te maken kan hebben met het tekort aan afwaszout. Ik realiseer me dat ik dit nooit meer heb bijgevuld.

    grtz
     

    Kees

    Vaste Beantwoorder
    • #8
    Dat hangt ervan af of je drie (tegenwoordig vier of vijf) -in-een blokjes gebruikt, of alleen afwasmiddel-blokjes en losse naglans.

    In de zoveel-in-een blokjes zit al zout, en hoef je dus het zoutvat niet te vullen.

    Maar wanneer je losse middelen gebruikt hoort er natuurlijk wel regeneratiezout in het zoutvat te zitten.
     

    Nietverzonden

    • #9
    Oops, dat had ik natuurlijk kunnen weten.

    kees, wederom bedankt.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu