Siemens vaatwasser stopt na 5 min

D Janss

  • #1
Hallo, ik ben al de hele dag bezig met mijn vaatwasser (siemens SN4E001EU/35) omdat in eerste instantie de aquastop niet meer werkt. Dat heb ik inmiddels opgelost maar daarna kwam het volgende probleem. De vaatwasser pakt water, bromt wat, pompt af en zegt "end program".

Ik heb het labyrint al helemaal schoon gemaakt (erg veel vuil ophoping) en de filters van binnen en gecontroleerd of er niks in het pompje klem zat. Dat is allemaal goed. Ik krijg nu ook geen fout melding lampje (kraantje voorheen met de kapotte aquastop) Iemand een idee?

groet,

Dennis
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Laatst bewerkt:

    D Janss

    • #3
    Ik had hem als laatste redmiddel met heet water en soda laten pompen en weken. Na een uurtje deed ik nog een laatste poging en hij doet het weer zoals het hoort!
     

    petervanaard

    • #4
    Gelukkig doet hij het weer! Zou zeggen hou het even goed in de gaten de komende tijd!
     

    D Janss

    • #5
    Na de laatste acties, wat hoofdzakelijk schoonmaken was, draait hij weer super! De machine is al bijna 10 jaar oud en krijg het idee dat hij nu ook schoner wast dan voorheen. Tot nu toe dus zeer tevreden.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu