Siemens vaatwasser SN65E001EU/17 stopt na een paar minuten.

BertPleizier

  • #1
Ik heb een Siemens vaatwasser type SN65E001EU/17 met FD nummer 8911. Sinds gisteren stopt het afwasprogramma al vrij snel na het starten (ECO programma). De piepjes gaan dan af alsof het programma helemaal is afgerond, maar onderin de machine staat water en het bakje met de afwastablet is nog gesloten.

Ik heb volgens de gebruikshandleiding de zeef al verwijderd en nog een witte plastic afdekking daaronder, maar zonder resultaat. Ik zag daarachter een schoepenwielje zitten (ik denk van de pomp?) en dit draaide vrij.

Weet iemand wat het probleem zou kunnen zijn? Of heeft iemand een stappenplan om tot de oorzaak (en oplossing) te komen?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Dit is een toestel zonder display dus kan geen foutcode weergeven.
    Hoeveel water staat er in het toestel op het moment van klaar.
     

    BertPleizier

    • #3
    Klopt, er zit geen displaytje op.

    Gisteren heb ik het water er uit geschept met een grote soeplepel. Ik schat dat het 2 liter is: het hele “filterputje
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #4
    Dan zou ik eens beginnen met controle van afvoerpomp.


    Toestel zou moeten beginnen met goed afpompen.........
    Doet hij dit of beginnen de problemen na het opnieuw water innemen?
     

    BertPleizier

    • #5
    Gisteren heb ik de zeef en de plastic afdekking daaronder verwijderd zoals dit werd aangeraden in het boekje. Ik heb toen al het water uit de machine gehaald. Nadat ik hierna het eco-programma weer heb gestart om te testen was de machine na 1-2 minuten al weer klaar en stond er weer water onder in de machine.
     

    BertPleizier

    • #6
    Ik heb de machine gevuld met een paar cm water. Hierna heb ik het ECO-programma gestart.

    De vaatwasser maakt dan een brommend geluid en na 20 sec stopt dit. Vervolgens hoor ik water sproeien in de machine. Hierna direct de deur open gedaan en er was geen water weggepompt. Wat ik er in had gegoten zat er nog in.

    De afvoerpomp heb ik nog niet doorgemeten zoals in het filmpje. Dat moet ik nog even doen maar dat vraagt wat meer tijd dan 2 minuten die ik net even vrij had.
     

    BertPleizier

    • #7
    Vanmiddag heb ik de vaatwasser gedemonteerd uit de keuken en in mijn garage gezet. Daar aangesloten op de kraan, afvoer en stopcontact en het ECO-programma gedraaid en ... het programma is afgemaakt.

    Ik snap er helemaal niets van. Hierma nogmaals het 2,5 uur durende ECO-programma gedraaid en dit is ook al weer een half uur bezig. Zo lang deed hij het ingebouwd helemaal niet.

    Nog een paar keer testen en als alles blijft werken bouw ik ‘m weer in.
     

    Jan

    Algemeen beantwoorder
    Moderator
    • #8
    Er zit geen speling op de as van de afvoerpomp?
     

    BertPleizier

    • #9
    Daar heb ik nog niet nar gekeken. Ik was (ben) al lang blij dat hij het (voorlopig) weer doet. Ik ga de pomp morgen even demonteren en de as controleren op speling.
     

    BertPleizier

    • #10
    Ik heb gisteren de soda reinigingsmethode toegepast: heetste programma, 30 min laten draaien, kopje in water opgeloste soda toevoegen, 10 minuten verder laten draaien, paar uur programma pauzeren en daarna het programma af laten maken.

    Hierna zag ik dat er onder de vaatwasser wat water lag rondom de vlotter. Ik dacht dat het kwam door damp / condens van het hete programma dat gepauzeerd was. Maar nu heb ik weer het heetste programma gedraaid zonder stoppen en weer lag er wat water onder de vaatwasser rond de vlotter.

    Ik denk toch dat er iets lekt. Vraag is alleen wat. ROndom de afvoerpomp is alles droog. Het lijkt van links of links achter te komen.
     

    BertPleizier

    • #11
    De as van de afvoerpomp heeft geen speling. Wel zaten er in het slangetje van de pomp 2 grote pitten van een sinaasappel en een stukje glas. Dot heb ik uiteraard gelijk verwijderd.
     

    BertPleizier

    • #12
    Het probleem lijkt te zijn opgelost: de afdichting tussen binnenbak en pompput bleek te lekken tegen het einde van het heetste wasprogramma. Een bekend probleem. Siemens heeft hier een speciale reparatieset voor (nieuwe siliconen afdichting (staat niet op de onderdelentekening, je moet de klantenservice er even voor bellen). In 5 minuten gemonteerd en de bodembak blijft droog.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu