Siemens vaatwasser SL1501S verstopt

B52

  • #1
Hey allen,

Het water in onze vaatwasser (Siemens SL1501S) loopt niet meer weg. Het programma kan gewoon starten, maar na een minuut of tien stopt het programma en gaat het lampje van het kraantje branden. Er staat dan een hele laag water op de bodem.

Al gecheckt of er een knik in de kabel zit. Ook het beschermpkapje van de afvoerpomp eraf gehaald om te kijken of er iets in vast zit. Dat bleek niet zo te zijn. Ik controleerde gelijk of het de bladen vrij rond kunnen draaien. Dat kan wel, maar hoe verder ik de schroef doordraai, hoe harder deze weer terugschiet naar de originele positie. Net alsof er elastiek achter zit. Ik weet dus niet of dat zo hoort of dat het betekent dat de afvoerpomp stuk is.

Iemand zou mij heel erg helpen door aan te geven of dat normaal is met de afvoerpomp en of er andere dingen zijn die ik nog kan proberen.

Greetz!
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Terugschieten hoort het afvoerpompje niet te doen , SL1501S is geen typenummer het juiste nummer staat op de rvs rand van de deur met zaklampje wel te lezen.
    Er zal inderdaad dan een touwtje of iets dergelijk rondgedraaid mee zijn.
    Dat wordt toestel openmaken en afvoerpompje losmaken om het te proberen te verwijderen rondom het asje.
     

    B52

    • #3
    Top, dankjewel voor de input! Ik zal eerst op een vrije dag dat ding wel gaan ontleden en mocht het niet werken, dan weet ik dit forum weer te vinden :)
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu