Siemens vaatwasser SE6556021 type S9VT1S pakt geen water

Niek25

  • #1
Onze vaatwasser pakt bij het aanzetten geen water. Hij gaat wel aan maar je hoort dat hij geen water pakt. Wanneer je er enkele liters water in gooit draait hij naar behoren en alles wordt ook goed schoon. Het water wordt ook weer goed weggepompt. Wie heeft enig idee waar dit aan kan liggen?
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Frank

    Vaste beantwoorder
    Moderator
    • #2
    Om te beginnen kan je eenvoudig de kraan controleren.
    Draai de aansluiting van de slang los van de kraan en kijk of je kraan water geeft.
    Dit soort wasmachine kranen wil wel eens kapot gaan.
     

    Niek25

    • #3
    De kraan geeft wel water. Net waar je de slang aan de kraan bevestigd zit een kastje. Kan dit kastje de watertoevoer op de een of andere manier blokkeren?
     

    Frank

    Vaste beantwoorder
    Moderator
    • #4
    Ja, dat is een elektrisch bediende klep die de watertoevoer open zet en afsluit als de machine daar om vraagt.
     

    Niek25

    • #5
    Oke dus die kan defect zijn. Kan ik dit controleren?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #6
    Gewoon weer een vervuilde niveauregelaar is nu echt wel genoeg over te vinden inmiddels.
     

    Niek25

    • #7
    Bedankt voor je snelle reactie. Wanneer je er verstand van hebt zal het simpel zijn, maar waar zit de niveau regelaar en hoe maak ik deze schoon?
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu