Siemens vaatwasser onderkant demonteren

johan.vandriel@t-mobileth

  • #1
Beste zeer technische mensen,

Betreft siemens vaatwasser Type se34563/22

Vaatwasser laat na ongeveer 22 minuten de aardlek er uit gooien. Dacht al misschien dat het aan het doorstroomelement lag, want gewoon een koud spoelprogramma doet hij keurig netjes.

Heb alles zorgvuldig gedemonteerd, maar de bodem blijft hangen aan de zijkant van het labyrint. Moet het labyrint ook verwijderd worden? Zo, ja, wie weet misschien hoe dat moet, want dit is een brug te ver voor me en ben ook bang dat het enoerm veel water uit zal stromen.

Mijn dank alvast hiervoor.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Misschien heb je wat aan deze (duitstalige) reparatiebeschrijving?

    Daarin wordt beschreven hoe je het doorstroomelement van ongeveer identieke modellen moet vervangen.
    Is wel een hele klus. Weet ik want ik heb dat vervangen van het doorstroomelement 10 jaar geleden ook moeten doen aan mijn (inmiddels vorige) vaatwasser. Hij heeft daarna wel nog wel 9 jaar gewerkt!

    Helaas weet ik niet meer precies wat ik zoal tegen ben gekomen.
     

    johan.vandriel@t-mobileth

    • #3
    Hoi Kees, Bedankt voor je reactie. Inderdaad een hele klus, maar het is mij gelukt, behalve de onderbouw lukt het monteren niet. Morgen komt er iemand met veel ervaring. Dit kan gesloten worden
     

    johan.vandriel@t-mobileth

    • #4
    Hallo beste forumleden, Toch nog een klein beetje onzeker. onderbouw weer keurig gemonteerd en proefgedraaid zaterdag j.l. Nachtmerrie, flink gelekt, zag ook geen water meer in de kuip (laagste punt) dus keek naar de afvoerpomp en zat niet goed met de klipjes. Alles goed droog gemaakt en een paar dagen drogen. Vandaag proef gedraaid en met een kort spoelprogramma deed hij de aardlek weer er uit springen, dat gebeurde met het oude doorstroomelement zelfs niet. Daarna deed hij het nog eenmaal met de hoogste temperatuur en daarna niet meer. Forumleden, mag ik misschien denken, dat het komt door nog vocht op de stroomkabels en dergelijke? Mijn dank alvast hiervoor.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu