Siemens vaatwas SE65M380 wast niet schoon (pomp ?).

kristof00

  • #1
Siemens vaatwas type SE65M380UE/10 , ongeveer 12 jaar oud (inbouwmodel).
Tot heden nooit problemen gehad, maar nu wast hij niet geheel schoon. De borden en glazen zijn veelal nog wel schoon , maar er is altijd iets wat niet meer schoon is...
Vooral met vettige zaken zoals gestold boter, sausen heeft hij het moeilijk. Ook bestek niet meer zo proper.
Programma wordt steeds afgewerkt, geen foutmeldingen.
De sproeiarmen en filters zijn alle schoon. Na veel lezen op dit forum gaat mijn vermoeden naar de pomp (zie foto).
De schoepen zien er goed uit.
Echter als ik eraan draai dan voel ik weerstand en dan plots draait ('springt') hij door.
Ik zie voel geen vuil of resten onder de schoepen.
Moet deze geheel soepel draaien als men aan de schoepen draait, zonder enige weerstand ?
Uitbouwen machine heel karwei, plint moet eraf enzo, daarom graag eerst jullie mening.
Alvast bedankt.

IMG_20201226_083740009.jpg
 
Laatst bewerkt:
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    Dit is de afvoerpomp en heeft dus niets met het probleem te maken.
    Meestal is het schoepenrad defect van de grote pomp.
     

    kristof00

    • #3
    Dank voor uw antwoord.
    Deze morgen nogmaals gereinigd (soda) en beetje onderzoek gedaan.
    Ik heb de indruk dat er weinig waterdruk is. Als ik de deur open tijdens het voorspoelen, moeten de sproeiarmen dan nog in beweging zijn (ik veronderstel dat die niet zo snel tot stilstand komen ?)
    Ik vermoed dat de weinig draaien.
    Welke tests zou ik kunnen doen om eventueel probleem met circulatiepomp te bevestigen ?
    Waar bevindt zich die pomp precies ? Kom ik eraan via onderkant, zijkant, ... ? Is mij niet geheel duidelijk op de assemblagetekening.
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #4
    Als het water tot aan de zoutpotdop komt is er geen probleem met het waterniveau maar nogmaals met het schoepenrad.
    Voor het schoepenrad moet het toestel eruit en de bodemplaat iets laten zakken om de pomp los te draaien welke rechtsvoor aan de onderkant zit.
     

    kristof00

    • #5
    Op welk moment van de wascyclus moet het waterniveau tot aan de zoutdop komen ?
    Reeds bij voorspoelen, of enkel bij het reinigen (nadat het klepje voor het poeder/tablet) is open gegaan ?
    Als ik de deur open doe tijdens het spoelen reikt het water in ieder geval niet zo hoog.
     

    kristof00

    • #6
    Update : nog even een cyclus bekeken, eerste 20 minuten :
    Iedere keer als ik deur open doe staat er zo goed als geen water in de kuip.
    Ik vermoed dus dat er veel te weinig water aanwezig is.
     

    kristof00

    • #7
    Om mensen met identieke problemen te helpen , zo is het afgelopen :
    Probleem was dus dat de vaat niet meer proper was, na enig onderzoek bleek dat er te weinig water in de vaatwas kwam, waardoor er te weinig waterdruk in de sproeiarmen was en deze ook niet meer rond draaiden.
    Deze week alles uit mekaar gehaald en de oorzaak bleek dezelfde als reeds meermaals besproken in dit forum : vervuild labyrintt links boven en vervuild vlottergedeelte.
    - Links boven was het labyrinth volledig verslibt met vetophoping : dit proper gekregen door er pure ontstopper in te gieten (wel voorzichting zijn !).
    - Het vlottergedeelte geheel uit elkaar gehaald en proper gemaakt met ontkalker en soda.
    Alles terug gemonteerd en de vaat komt er weer uit als nieuw. Dank aan dit forum.
    Hierbij nog foto's van voor en na.

    IMG_20201227_180340478.jpg IMG_20201227_180321438.jpg IMG_20201227_215335448.jpg IMG_20201227_215330102.jpg
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu