Siemens combimagnetron defecte temperatuur aangever

John Doo

  • #1
Hoi Allemaal,

Ik heb een Siemens combimagnetron Topline Microwelle Plus.
Vanmorgen deed de temperatuur-insteller het niet meer.
Hij verlichte wel en werd ook gewoon warm maar gaf geen temperatuurgetal meer aan.

Wat is de oorzaak hiervan,en kan hoe kan ik dit verhelpen?

Dank voor jullie reacties !
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • S.oldeerbout

    Specialist Keukenapparatuur
    • #2
    U vermeld geen typenummer.
    Waarschijnlijk filmbandrol gebroken.
     

    John Doo

    • #3
    Mijn excuses aan S.oldeerbout :oops: :oops: :oops: !!!!!!!!!!!!! voor deze late reactie
    Ik heb het antwoord op mijn vraag nooit ontvangen omdat de reactie in de ongewenste mail terecht is gekomen.
    Ik kom hem net per ongeluk tegen.
    Het klopt dat de filmbandrol is gebroken.
    Op dit moment kan ik niet zien welk type het is zal het evt. later vermelden
    Kan ik zelf de filmbandrol vernieuwen ?
    Ik krijg op "filmbandrol " geen zoekresultaat moet ik het soms anders noemen ?
     

    S.oldeerbout

    Specialist Keukenapparatuur
    • #4
    Bv :siemens 151479 ( hoeft niet het goede nummer te zijn)
    Of schakelaar temperatuuraanduiding.
     

    John Doo

    • #5
    We hebben toch maar besloten een nieuwe oven te kopen dus de reparatie is vervallen.
    Nogmaals veel dank voor de info die ik heb gehad :D
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu