Problemen met aanslaan Vaillant VCW NL 240 E Combiketel

Fzuijdendorp

  • #1
Beste lezer,

Ik heb het volgende probleem. Mijn Vaillant VCW NL 240 E (1986)combiketel heeft problemen met aanslaan. Als ik de warmwaterkraan opendraai dan begint de ketel te tikken en slaat niet aan. Het is geen hard probleem. De ene keer gaat het goed, de andere keer weer met genoemde problemen.
De drukmeter geeft 1.7 Bar aan.
Onlangs expansievat vervangen.
Systeem is ontlucht.

Wie wil mijn probleem beantwoorden met een oplossing.

Bedankt voor je expertise.

Ferry.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • The headhunter

    Specialist Elektra
    • #2
    Vermoedelijk komt de stift net niet ver genoeg uit het waterhuis (afbeelding volgt).

    Hierdoor wordt de hierdoor bediende servoklep net niet ver genoeg omgezet en komt de drieweg niet in WW bedrijf. Het contact wordt dan niet gemaakt en de gastoevoer niet vrij gegeven terwijl er wel gepoogd wordt te ontsteken.

    Vermoedelijk is het membraan in het waterhuis iets lek waardoor de stift verkalkt is en vast loopt.

    Vervangen van het membraan en het ontkalken van de stift en zijn zitting zal het probleem doen verdwijnen.

    Je kan proberen om, bij een storing, de servo met de hand het laatste stukje te bewegen werkt het dan wel dan zit waarschijnlijk de stift vast.

    De servo zit, als u de grijze plaat verwijdert, in het midden.
    Hieraan zitten 4 dunne koperen buisjes.
    Aan de achterzijde zit een hevel die word bediend door de stift uit het waterhuis.
    Kijk wat de hevel doet en bij een storing kan u de beweging nog iets verder voortzetten, dan zal de ketel moeten werken.

     

    Fzuijdendorp

    • #3
    Beste "headhunter",

    Bedankt voor je snelle, professionele en zeer duidelijke reactie.
    Ik zal jouw advies uitvoeren.

    Ferry.
     
    A

    Anonymous

    Gast
    • #4
    Fzuijdendorp,

    Het kan je pomp zijn die niet krachtig genoeg is om drukverschil op te bouwen om je gasklep te openen.

    Ook is mogelijk dat je servo/omschakelventiel niet lekker funcioneert.

    Of wat Headhunter zegt de stift onder het servo ventiel komt niet omhoog.
     

    W en d

    • #5
    Een te hoge of te lage gasvoordruk, branderdruk laaglast?
    Roest op de ionisatiepen, pompmembraan. Dit zijn een aantal puntjes die je ook moet controleren.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu