Miele kookplaten werkt niet goed

Erwin1969

  • #1
Hallo,
Ik heb een miele kookplaten,maar er werken twee kookzone niet ?
Waar kan dat aan liggen

Al vast vriendelijke bedankt
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Kees

    Vaste Beantwoorder
    • #2
    Als eerste zou ik kijken of er misschien een zekering (in de zekeringenkast) uit ligt. Als dat nog ouderwetse losse zekeringen zijn tenminste.

    En anders meten of alle beschikbare fases en nullen wel spanning hebben. Moet je wel weten wat je moet meten.

    Veel meer valt er m.i. zonder nadere gegevens van kookplaat (en de aansluiting ervan ) en groepenkastindeling niet van te zeggen.

    Eventueel foto's plaatsen en typenummer vermelden zou misschien nog wat kunnen helpen. :wink:
     

    Erwin1969

    • #3
    Zo is die aan gesloten en de groepen kast is net nieuw
    Vertel me maar wat doe ik verkeerd
     

    Kees

    Vaste Beantwoorder
    • #4
    Waarmee zit ie op het net aangesloten? Met een gewone stekker? Daar lijkt het namelijk op. Dat zal geheel niet gaan werken! Een kookplaat met een totaal vermogen van ca 7kW aan zo'n dun draadje...

    Je hebt (in de groepenkast) óf een kookgroep (linker aansluitschema) óf een 3 fasengroep (rechter aansluitschema) nodig, die via een perilex stekker en de juiste kabel aangesloten worden.

    Ik denk dat je er goed aan doet degene die de groepenkast heeft aangelegd er even bij te halen en hem het op correcte manier te laten aansluiten.
     

    Erwin1969

    • #5
    Dit is de originele kabel van miele wat er aan zit
     

    Erwin1969

    • #6
    Heb ook al geprobeerd op 3 x 220
    Maar dan werken er ook maar twee zones dan bromt die zo ook gebruiken je niks
     

    Kees

    Vaste Beantwoorder
    • #7
    Ik raad je aan het door een vakman aan te laten sluiten, want dat wordt zo echt niets.

    Zoiets probeer je niet, maar sluit je volgens schema aan zoals het moet, afhankelijk van wat er in de groepenkast zit. Een kabel met alleen blauw / bruin / geel/groen is daarvoor niet bruikbaar (ook al heeft Miele die kabel bijgeleverd).

    Als je even niet uitkijkt zet je een van de kookgedeeltes op 400 Volt (tussen de fasen van een 3 fasengroep) en dan kun je de kookplaat weggooien...
     

    Erwin1969

    • #8
    Kees bedankt voor je reactie
    wat er gebeurd is weet ik niet maar hij werkt weer
     

    Kees

    Vaste Beantwoorder
    • #9
    Ik heb de afbeelding nog eens vergroot (en wat lichter) bekeken en gezien dat er ook nog een zwarte draad loopt vanaf de kabel. Dat zou de andere 'fase' betreffen.

    Echter: er is maar één blauwe draad in de kabel en dat is beslist niet correct. Er horen voor blauw 2 draden te lopen, omdat er anders veel te veel stroom door die ene draad loopt. Dat is bij vol verbruik van de platen ca 2 x 15 A, daar is die draad niet op berekend.

    Nogmaals: laat het op een correcte manier aansluiten, brand schiet je niets mee op. En als bij brand blijkt dat je het verkeerd hebt aangesloten, keert de verzekering ook nog eens geen cent uit.

    Dergelijke zware apparaten horen door erkende installateurs aangesloten te worden!

    Daar laat ik het zelf bij.
     

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu