Miele G 595 SC vaatwasser probleem met water toevoer?

Sjieve

  • #1
Onze G595SC Miele vaatwasser doet het sinds net niet meer. Vanochtend is overigens heel even de stroom afgeweest. Ik heb geen idee of dat een mogelijke oorzaak van het probleem is.

Als ik onze Miele vaatwasser aanzet (b.v. op programma koud). Dan begint hij heel even water weg te pompen. Daarna probeert hij water te pakken. Het lijkt alsof het dan fout gaat. Je hoort heel zachtjes water "sijpelen" (eigenlijk hoor je eerder lucht aangezogen worden) en na een tijdje springt het apparaat op storing.

Normaal hoor je het water niet sijpelen, maar je hoort echt een krachtige straal in het apparaat.

Ik zie dat er een soort van waterslot (tenminste zo lijkt het) op bovenop de slag zit. Hoe kun je deze resetten? Of is het dit probleem niet? Maar wat is het probleem dan???

Ik hoor/zie graag jullie reacties. Het zou namelijk niet de eerste keer zijn dat ik dankzij jullie hulp eenvoudig een probleem heb kunnen oplossen.
 
  • Klusservice
    Klusidee
    Klusidee helpt je met het vinden van een klusoplossing! Kom je er zelf niet uit en heb je een vakman nodig schakel dan de klusservice van Klusidee in. Direct een vakman inschakelen
  • Sjieve

    • #2
    Overigens. Als ik een langer programma kies, dan begint het apparaat ook met leegpompen, vervolgens probeert hij water te pakken. In het appraat hoor je dan lucht ipv water binnenstromen.

    Raar toch? Dit geluid hoor ik ook zo'n beetje bij de kraan (behalve als ik de kraan dicht draai). Misschien inderdaad iets aan dit waterslot?
     

    Filimatt

    • #3
    Al eens gekeken naar de filter die in het aqua ventiel zit

    M.v.g. Filip
     

    Sjieve

    • #4
    Nee, hoe doe ik dat?

    (of is dat een domme vraag)
     

    Filimatt

    • #5
    Effe de toevoerdarm losmaken , daarin zit een filter
    Eerst die dichting eruit prutsen , en dan die filter eruit trekken


    M.v.g. Filip
     

    Sjieve

    • #6
    Ik zal dat morgen even proberen.

    Kan dat inderdaad zo dicht zitten dat er geen water meer doorheen kan?
     

    Filimatt

    • #7
    Ja , zeker bij gebruik van regenwater of putwater


    M.v.g. Filip
     

    Sjieve

    • #8
    We gebruiken "gewoon" leidingwater. Er zit hier wel heeeeel veel kalk in het water.
     

    Filimatt

    • #9
    Ja , ook kalk kleeft aan de filter , je moet ook op letten dat het water hoog genoeg in het toestel komt


    M.v.g. Filip
     

    Sjieve

    • #10
    Er komt geen water in de machine. Ik zal morgen eens naar dat filter kijken.
     
    Status
    Niet open voor verdere reacties.

    Login

    Je wachtwoord vergeten?
    Nog niet geregistreerd? Registreer nu